Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution In my lab i have a working netbackup for vm's on esx using the plugin and transfer methode san. In a presentation i've found this slide. Is there any ...
This issue has been solved
Forum Discussion by itsup-ast1 | 28 Jan 2015 | 3 comments
I need a solution Hi, I'm planning to install Backup Exec 2014 to my environment. Currently I have single physical server with Windows Server 2012 (Hyper-V host) and it's ...
This issue has been solved
Forum Discussion by Demz | 27 Jan 2015 | 7 comments
I need a solution Hello, I have Symantec Enterprise Vault version 11. running on a VM and subsequant MS SQL Server on saperate VM. Both VMs have 2 hard disks, each hard disk ...
This issue has been solved
Forum Discussion by habibalby | 16 Jan 2015 | 5 comments
I need a solution Hello, We are running Netbackup 7.6.0.2 Windows Master Server 2008 R2 SP1, and all our media server is Appliances 5320 with version 2.6.0.4 and netbbackup version ...
This issue has been solved
Forum Discussion by Sisso | 12 Jan 2015 | 8 comments
I need a solution Hi Folks, Master server : Windows 2012 R2 standard Netbackup : 7.6.0.2 We have a vmware policy to backup all Vm's. Now I want to know whether all ...
This issue has been solved
Forum Discussion by Steve Austin1 | 05 Jan 2015 | 4 comments
I need a solution Hello, Please let me know if its possible to reocver from a BMR backup of cluster nodes to Virtual machine I tried following option but failed. 1. Took ...
This issue has been solved
Forum Discussion by sanaur | 04 Jan 2015 | 6 comments
I need a solution In a week I plan to convert a physical Windows Small Business Server 2008 (SBS2008) to a virtual machine. Hyper-V with one guest is installed on this SBS2008 machine ...
This issue has been solved
Forum Discussion by Daniells | 30 Dec 2014 | 1 comment
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hi,  Could someone tell me what is the function of "backup exec vss provider" ? How does it benefit the backup process ? It is set to manual in the ...
This issue has been solved
Forum Discussion by adeelarifbhatti | 14 Dec 2014 | 2 comments
I need a solution Hi, I am running BE2014 as a media server runinng WS2012R2. My environment is as follows: + Blade Cluster -> 4 x Blades (hosts) +SAN +Virtual ...
This issue has been solved
Forum Discussion by rmangion | 12 Dec 2014 | 19 comments