Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello, I am trying to figure out the best way to accomplish two goals with Enterprise Vault 10. 1.  Upgrade EV 10 to EV 11. 2.  Moving EV 11 to Windows ...
This issue has been solved
Forum Discussion by Blackfoottech | 17 Nov 2014 | 2 comments
I need a solution Hello all I've read so many technical articels, blogs, white papers about the licensing from BE V-Ray 2014 but my confusion grows and grows... Even a sales ...
This issue has been solved
Forum Discussion by viper77 | 08 Nov 2014 | 6 comments
I need a solution I am new to the V-ray Edition .I am a consultant and need to advise customer correctly about this. I need confirmation  whether 1. Symantec BE-2014 V-Ray ...
This issue has been solved
Forum Discussion by shekhar-nashik | 07 Nov 2014 | 4 comments
I need a solution Hi All,   I have installed Fresh Backup exec 2014 on a Windows server 2008 R2 Std 64bit, Which is also a Vcenter. My VM infrasture is have a 2 ESXi host ...
This issue has been solved
Forum Discussion by Sharath Shashidhar | 07 Nov 2014 | 4 comments
I need a solution I have presented the vmware datastore luns to the media server (after disabling automount)  for lan free backup.   Will the backups work if the data store LUN is ...
This issue has been solved
Forum Discussion by jinxnbu | 05 Nov 2014 | 6 comments
I need a solution Hi, i have a problem for restore a physical server with vm conversion. in my case my appliance is a master/media i have copied the vmtools iso into the /tmp to ...
This issue has been solved
Forum Discussion by fdassonville | 04 Nov 2014 | 18 comments
I need a solution Hello! When I back up virtual machine from VMWare vCenter, it doesn't appear in my backup and restore tab.  So, backup completes successfully, but I ...
This issue has been solved
Forum Discussion by msolovey | 04 Nov 2014 | 12 comments
I need a solution Hi i cant find the OVA file for the virtual appliance, can anyone tell me where i can download it?   Thanks   ...
This issue has been solved
Forum Discussion by alonzo879 | 03 Nov 2014 | 2 comments
I need a solution Is it possible to take a backup of a physical server that I have in my production environment and restore it to a vm, enabling me to make a lab (test) Enviroment?  I ...
This issue has been solved
Forum Discussion by prs246191 | 31 Oct 2014 | 6 comments
I need a solution Hi all,   I'am trying to use P2V with NetBackup 7.6.0.3 but I have a problem. First, my environnement is : NetBackup 7.6.0.3 on RHEL 6.5 (1 ...
This issue has been solved
Forum Discussion by Gautier Leblanc | 30 Oct 2014 | 6 comments