Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrades.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I need a solution Hello everyone I have read across a lot of discussion threads and solution links, but somehow I just don't this szenario to work without error messages. I ...
Forum Discussion by nwickord | 16 Apr 2014 | 4 comments
I need a solution I upgraded my vCenter server from 5.0.0 to 5.5.0 U1 on Tuesday morning and all of the jobs last night and tonight have failed with the following errors: (Server: ...
This issue has been solved
Forum Discussion by jshaneadams | 16 Apr 2014 | 5 comments
I need a solution Hi All, I'm still trying to fine tune my backups to give the best bang for the buck time and effort wise. At present I am backing up all my Hyper-V ...
Forum Discussion by DavieRooker | 15 Apr 2014 | 5 comments
I need a solution Bonjour, je vous expose la problèmatique que j'ai   J'ai un serveur physique avec Windows 2003 installer dessus et j'aimerai pouvoir avec BESR ...
Forum Discussion by Nicolas_code42 | 11 Apr 2014 | 1 comment
I need a solution Hi, i am trying to back-up 3 VM's on a single VMWare ESXi 5.5 host with Symantec Backup Exec 2012 SP4. i have created seperate jobs for the 3 virtual machines ...
This issue has been solved
Forum Discussion by JosVerhallen | 17 Apr 2014 | 10 comments
I need a solution By chance I noticed that our VMware ESXi 5.0 host has quite a few snapshots which I didn't create. Looking closer I found that they have been created by Backup ...
This issue has been solved
Forum Discussion by Artegic | 09 Apr 2014 | 1 comment
I need a solution Hi, I have enable deduplication option on my installation of Backup Exec 2012, i use this option whit storage iscsi (nas qnap). I have a question, that ...
This issue has been solved
Forum Discussion by Fabio3S | 09 Apr 2014 | 1 comment
I need a solution I am sure this question has been asked many times before but was wondering if there is an update yet!!! I have a multi tape changer "quantum scalar i40" ...
Forum Discussion by ndrepebx | 07 Apr 2014 | 5 comments
I need a solution Backup Exec 2012 German with SP4 running on Windows Server 2008 backing up several Windows and Linux VMs from a VMware ESXi 5.0 host in a D2D2T scheme with daily ...
Forum Discussion by Artegic | 03 Apr 2014 | 0 comments
I need a solution Hi,   I have had a look around the forums for this topic but none specifically meet my question. We have currently aquired a top-end server to accomodate ...
This issue has been solved
Forum Discussion by Steve_E | 09 Apr 2014 | 4 comments