Video Screencast Help

Search

Search results

I need a solution Is 7.5.0.6 a stable version? Environment: 1.Master: RHEL 5.10(Physical) 2. 2 Media Server RHEL 5.10(Physical) 3. 1 Windows 2003 Media server for VMWare ...
Forum Discussion by tyadagiri | 19 Jan 2015 | 3 comments
I do not need a solution (just sharing information) Hi all, We installed a new media server and setup vmware backups and all works over LAN. I decided to test SAN based backups and ...
Forum Discussion by Seth_E | 19 Jan 2015 | 2 comments
I need a solution Hello, We are running Netbackup 7.6.0.2 Windows Master Server 2008 R2 SP1, and all our media server is Appliances 5320 with version 2.6.0.4 and netbbackup version ...
This issue has been solved
Forum Discussion by Sisso | 12 Jan 2015 | 8 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 12 Jan 2015 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 12 Jan 2015 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 12 Jan 2015 | 0 comments
I need a solution Hi Folks, Master server : Windows 2012 R2 standard Netbackup : 7.6.0.2 We have a vmware policy to backup all Vm's. Now I want to know whether all ...
This issue has been solved
Forum Discussion by Steve Austin1 | 05 Jan 2015 | 4 comments
I need a solution Hello, Please let me know if its possible to reocver from a BMR backup of cluster nodes to Virtual machine I tried following option but failed. 1. Took ...
This issue has been solved
Forum Discussion by sanaur | 04 Jan 2015 | 6 comments
I need a solution Hi all, I have a problem during restore of VM machine with SAN trasport, backups are ok, but the restore I have vmware policy error 2080 and bptm exit with error ...
This issue has been solved
Forum Discussion by Rick80 | 11 Dec 2014 | 2 comments
I need a solution Currently I have configured my VMware environment to snapshot virtual machines successfully.  However, there are some cases where I would like to snapshot at volume ...
This issue has been solved
Forum Discussion by redmantra | 08 Dec 2014 | 6 comments