Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all, I have a problem during restore of VM machine with SAN trasport, backups are ok, but the restore I have vmware policy error 2080 and bptm exit with error ...
This issue has been solved
Forum Discussion by Rick80 | 11 Dec 2014 | 2 comments
I need a solution Currently I have configured my VMware environment to snapshot virtual machines successfully.  However, there are some cases where I would like to snapshot at volume ...
Forum Discussion by redmantra | 08 Dec 2014 | 6 comments
I need a solution Hi Friends, Could you please let me know the best practices to have Netbackup sql agent for MS SQLAO ( clusterd SQL server). NBU Master server: 7.6.0.2 on ...
Forum Discussion by Steve Austin1 | 06 Dec 2014 | 3 comments
I need a solution I am trying to do an instant recovery of a VM from one NBU domain to another. The backup image was replicated through AIR. The comand I use is this: nbrestorevm ...
This issue has been solved
Forum Discussion by Andrew Madsen | 04 Dec 2014 | 3 comments
I need a solution In symantec NetBackup 7.5.0.6 1 drive was showing missing path. it was deleted so as to add it again, but could not find the drive. All drives green in library ...
This issue has been solved
Forum Discussion by j1000 | 02 Dec 2014 | 5 comments
I need a solution Hi, I've configured a SQL Server Recovery VM policy in Netbackup 7.5 but it fails every time on the Application State Capture step: 23/11/2014 20:19:56 - ...
Forum Discussion by SteveLaw | 24 Nov 2014 | 5 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 13 comments
I need a solution Hi Guys, We had a problem where one of the VM's LUN got filled up with leftover snapshot that netbackup could not remove causing the VM to shut down. In order ...
This issue has been solved
Forum Discussion by Kisad | 18 Nov 2014 | 2 comments
I need a solution We have a couple of development VMs with very large SQL databases, copies of the production environment. I had originally set them up with OS backups as VMs but also ...
Forum Discussion by SteveLaw | 14 Nov 2014 | 3 comments
I do not need a solution (just sharing information) Hi everyone, First, i'm sorry for my English :) With my team, we found a problem with the query mode when one of your ...
Forum Discussion by Johan HARBI | 06 Nov 2014 | 2 comments