Video Screencast Help

Search

Search results

I need a solution Hello! I have a virtual machine which is windows server 2003 with KD-role and it is backuped by use of Agent for application and databases and a BE Server 2014. I ...
Forum Discussion by happypumper | 27 Feb 2015 | 1 comment
I need a solution Hallo zusammen, leider habe ich keine Supportadresse gefunden an die ich mich wenden könnte - deswegen versuche ich mein Glück bei Euch (aber villeicht kann mir ja ...
Forum Discussion by Markus.F | 25 Feb 2015 | 3 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Master & Media  Solaris 10, NBU 7.6.0.3 Backup hosts : Win 2008, NBU 7.6.0.3 VM backups of some clients are intermittently failing, I found following ...
Forum Discussion by ChAmp35 | 25 Feb 2015 | 5 comments
I need a solution Hi, Does NetBackup support backup Solaris 11.2 Kernel zones? The published tech note on Solaris virtulization support almost 1 year old. ( ...
Forum Discussion by mahesh Wijenayaka | 22 Feb 2015 | 2 comments
I need a solution We are currently using NetBackup to take VMware "vmdk" backups on a nightly basis. On our SQL Server machines, we need the ability to do  point-in-time ...
Forum Discussion by A_J_A | 20 Feb 2015 | 0 comments
I need a solution Hello, I'm designing Backup Exec enviroment with 20 BE servers managed with central CASO. All backups will be performed using AVVI. I found document on ...
Forum Discussion by mrzepecki | 20 Feb 2015 | 5 comments
I need a solution Hi Our´s backup worked well about 6 months and after that some day backup completed some not. Here is there error! Any idea? Server 2012 std Hyperv ...
Forum Discussion by khanhnguyen | 18 Feb 2015 | 6 comments
I need a solution Windows Server 2012 R2 host servers are members of a Server 2008 domain, hosted on of the servers. All guest VMs are Windows Server 2008 SP2. Backup Exec 2014 SP2 ...
Forum Discussion by Sublaner | 17 Feb 2015 | 4 comments
I need a solution I have the following set up in my NBU environment:- NBU: 7.6.0.1 Master Server: Windows 2008 64bit v-center Server: 5.5 80% of the clients configured ...
This issue has been solved
Forum Discussion by as@bs | 17 Feb 2015 | 1 comment