Video Screencast Help

Search

Search results

I need a solution  Disk to Tape Copy 2-Full-Weekly -- The job failed with the following error: The directory is invalid. Daily incremental backup will goto USB disk G:\ On ...
Forum Discussion by BALAJVAK | 28 Jul 2014 | 4 comments
I need a solution Hi, I've been trying to convert our physical server to virtual machine. I was trying to convert it using HyperV but failed since Windows SBS 2008 does not ...
This issue has been solved
Forum Discussion by chinux | 27 Jul 2014 | 8 comments
I need a solution Hello, I need some advice. We have just installed a Dell EqualLogic PS6210x SAN and a new VMware infrastructure running vSphere5.5. I have added a new VMware ...
This issue has been solved
Forum Discussion by Carl_Ayres | 25 Jul 2014 | 3 comments
I need a solution Current situation: - Hyper-V cluster named X with SAN storage - cluster is formed by 2 servers: X1 and X2 - server X1 and X2 have Windows 2012 R2 Standard ...
Forum Discussion by andy_erc | 25 Jul 2014 | 1 comment
I need a solution Case ID:  06990743 I spoke to the most abrupt, uninterested, and rude customer support agent yesterday.  He kept putting me on hold with no notice, didn't ...
Forum Discussion by lukeb123 | 24 Jul 2014 | 10 comments
I need a solution After application of this hotfix through LiveUpdate, any/all incremental backup jobs of virtual machines acting as active directory domain controllers always end with ...
Forum Discussion by bwilliam | 23 Jul 2014 | 5 comments
I do not need a solution (just sharing information) After yet another sucessful 7.6 upgrade I noticed the following at a customer site. It seems that between 7.5.0.6 and 7.6.0.2, VMware ...
Forum Discussion by Morten Seeberg | 22 Jul 2014 | 6 comments
I need a solution Hello we are running Netbackup 7.6.0.2 on window server 2008 SP1 R2. We have a policy from type VMware, that run full backup to an auto select vm clients 1 day at ...
This issue has been solved
Forum Discussion by Sisso | 20 Jul 2014 | 2 comments
I need a solution I have a primary site with NBU 7.5 and backing up exchange 2007. I am building anothe site with NBU 7.5 and exchange 2007. This exchange will reside inside a VM and i ...
Forum Discussion by symcs77 | 20 Jul 2014 | 8 comments
I need a solution Exchange DAG 2010 transactional logs truncation not working.   Firstly,Is instant recovery backup same as full backups for Exchange DAG.I need a clarification ...
Forum Discussion by Ayes | 18 Jul 2014 | 9 comments