Video Screencast Help

Search

Search results

I need a solution Hello all, We have installed Altiris 7.5 SP1 hotfixes to make it 7.5 SP1 HF5. After installing the same, we are not able to see the scripted task which we ...
Forum Discussion by Krunal Solanki | 31 Aug 2015 | 3 comments
I do not need a solution (just sharing information)  Hi, I've been asked if it is possible to install/run Ghost 3.0 on server2012R2 on xenserver 6.5? The support matrix seems ...
Forum Discussion by tigger62 | 27 Aug 2015 | 1 comment
Edit the /etc/httpd/conf/httpd.conf file by using the following Terminal command: vi /etc/httpd/conf/httpd.conf Input the entries listed below after pressing the ' i ' key in between the lines that have been hashed out and include ...
Article by Joshua Johnson | 26 Aug 2015 | 0 comments
I need a solution Hello guys, i need some help,i have plan to our BE 2010 R3 server upgrade to 2015.Is it possible to upgrade directly or i need to upgrade first 2014 thenafter that ...
Forum Discussion by shaabin | 25 Aug 2015 | 6 comments
I need a solution Hello Guys, I need some help for regarding USB blocking through SEPM 12.1.6 server. MY Demands.. * I need completed usb blocking Exclude :Phone ...
Forum Discussion by shaabin | 16 Aug 2015 | 7 comments
I need a solution Hi, i need a help. Am trying to add an AIX client and getting the following error. Can anyone help me out please.   Error V-383-50513-5760 ...
Forum Discussion by kamalbhuttoo | 10 Aug 2015 | 2 comments
I need a solution Hi there I've been reading up a bit about Netbackup and VMware backup and restore options and architectures, trying to find out how I could make what ...
This issue has been solved
Forum Discussion by DNT | 20 Jul 2015 | 6 comments
I need a solution Hi All, I would like to ask what is the requirements of hyper-v host when we will backup a VM. like (CPU, RAM, etc) I know it will use some resources while ...
This issue has been solved
Forum Discussion by joefreyatatado | 17 Jul 2015 | 2 comments
I need a solution We recently deployed Symantec Messaging Gateway 10.5.4-4 and tried to use the VMXNET3 network driver which provides superier performance in a VMWare virtual ...
Forum Discussion by Jon W. | 16 Jul 2015 | 0 comments
I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
This issue has been solved
Forum Discussion by Duygu | 02 Jul 2015 | 5 comments