Video Screencast Help

Search

Search results

I need a solution We mapped SAN LUNs to each appliance using single target and single initiator zoning, but for some reason the appliance is detecting over 300+ path/device/disk ...
Forum Discussion by Obi Wan | 29 Jun 2015 | 2 comments
I need a solution Hi, I have a problem with a VMware Snapshot backup (error 156).  This policy has never given problems, obviously until today. The error is the following: ...
This issue has been solved
Forum Discussion by Cappino | 25 Jun 2015 | 2 comments
I need a solution Hallo zusammen, ich mal wieder. Ich bin immer noch am testen von Backup Exec 15. Mittlerweile habe ich mich ja damit abgefunden, dass man keine individuellen Jobs ...
This issue has been solved
Forum Discussion by jayjay0911 | 24 Jun 2015 | 8 comments
I need a solution Hallo Forum, bei uns kommt das Symantec Backup Exec 2014 zum Einsatz. Auf unserem ESX werden 12 virtuelle Maschinen betrieben. Nach Installation und einrichtung ...
Forum Discussion by jnsrpn | 18 Jun 2015 | 1 comment
I need a solution We have some x64 bit Linux 5.4 VMs which we want to perform a VM backup.  There is a requirement to use SYMCquiesce.iso.  Our Master/Media servers are 7.6.0.2. ...
This issue has been solved
Forum Discussion by Lee C | 17 Jun 2015 | 1 comment
I need a solution Hi, Forgive my English first, I have configured a Hyper-V cluster with two nodes and a storage cabin. When I make a backup of the cluster gives me a different ...
Forum Discussion by Jonbs | 16 Jun 2015 | 4 comments
I need a solution I have Netbackup Replication director for Virtual Machine. Below is workflow for hourly backup : Snapshot --> Snapmirror (Replication with mirrored ...
Forum Discussion by Priyanka Vachhani | 10 Jun 2015 | 1 comment
I need a solution I have a Windows Server 2012 R2 running Backup Exec 15 with a license for a VmWare Agent. I installed the Agent to the ESXi Host and the host shows up under servers in ...
Forum Discussion by jahicks7 | 10 Jun 2015 | 9 comments
I need a solution Hello, We have inherited a Server running ESXI Free and a single VM with Server 2012R2 -Recognizing the limitations inherent in the Free Edition in terms of ...
Forum Discussion by IT-Support-sedc | 09 Jun 2015 | 1 comment
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment