Video Screencast Help

Search

Search results

I need a solution Is 7.5.0.6 a stable version? Environment: 1.Master: RHEL 5.10(Physical) 2. 2 Media Server RHEL 5.10(Physical) 3. 1 Windows 2003 Media server for VMWare ...
Forum Discussion by tyadagiri | 19 Jan 2015 | 3 comments
I need a solution Hallo, i try to setup our backup for our VM. We have 3x VM in Cluster. I can select all VM. When I expand all Files I cant find the second HDD from one VM ...
Forum Discussion by Spiros K. | 19 Jan 2015 | 0 comments
I need a solution Hello I am trying to backup Windows Server 2008 R2 server and convert to a HyperV virtual machine. Backup process is completing successfully, but when it starts ...
Forum Discussion by damz | 18 Jan 2015 | 5 comments
I need a solution All, We are using BE2014 on Windows server 2008 R2 SE(SP1) physical server, all backup servers are running on ESXi 5.5.  We have been backing up 10 guest ...
Forum Discussion by Takky | 12 Jan 2015 | 10 comments
I need a solution Hi Folks, Master server : Windows 2012 R2 standard Netbackup : 7.6.0.2 We have a vmware policy to backup all Vm's. Now I want to know whether all ...
This issue has been solved
Forum Discussion by Steve Austin1 | 05 Jan 2015 | 4 comments
I need a solution Hello, Please let me know if its possible to reocver from a BMR backup of cluster nodes to Virtual machine I tried following option but failed. 1. Took ...
This issue has been solved
Forum Discussion by sanaur | 04 Jan 2015 | 6 comments
I need a solution Hello friends, Currently I was looking at inventory of NIC card. For a single machine, it is showing 2-3 NIC cards, what are all those data's. ...
Forum Discussion by Krunal Solanki | 29 Dec 2014 | 1 comment
I need a solution This inquiry is related to my previous issue which was solved by cleaning up the aforementioned directory: https://www-secure.symantec.com/connect/forums/sta... ...
Forum Discussion by elanmbx | 23 Dec 2014 | 3 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hi all, I have a problem during restore of VM machine with SAN trasport, backups are ok, but the restore I have vmware policy error 2080 and bptm exit with error ...
This issue has been solved
Forum Discussion by Rick80 | 11 Dec 2014 | 2 comments