Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution how i can monitor or view statistics of symantec Virtual Appliance to know if the SVA is working well? @j3d1     Symantec Manager - @j3d1     ...
Forum Discussion by J3d1 | 20 Oct 2014 | 2 comments
I need a solution HI all I have configured my SWG Virtual Appliance and trying to test it, when i redirected clients to the SWG through the proxy settings in their browser , they ...
Forum Discussion by mohamed.elkhatib | 16 Oct 2014 | 2 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hello together, does it make a difference in functionality or are there any advantages/disadvantages between adding a single vCenter-server or adding all ...
Forum Discussion by BEUser11 | 14 Oct 2014 | 2 comments
I need a solution Hello Experts, we are going back to Backup Exec ( Version 2014 ). Goal is to backup all virtual machines to Disk Storage and have a copy on tape. The ...
Forum Discussion by dpbackupadmin | 13 Oct 2014 | 3 comments
I do not need a solution (just sharing information) Hello all, For a while now, Flexera's AdminStudio along with its SWV add-on was the main alternative for WPS users to go to ...
Forum Discussion by SK | 08 Oct 2014 | 0 comments
I do not need a solution (just sharing information) Hello all, For a while now, Flexera's AdminStudio along with its SWV add-on was the main alternative for WPS users to go to ...
Forum Discussion by SK | 08 Oct 2014 | 7 comments
I need a solution Hi Experts,   Please suggest for the below issue.   In my environment many VM ware based backups are failing with error code 11- system call failed. ...
Forum Discussion by Mohankumar K | 08 Oct 2014 | 4 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments