Video Screencast Help

Search

Search results

I need a solution Hi People, Where can I find the configuration to change the NTP setting for the Symantec Messaging Gateway v10.5.1-2 ? since this is a VMware virtual machine, ...
Forum Discussion by John Santana | 01 Mar 2015 | 2 comments
I need a solution Identified as a problem in 2012, as expected! https://www-secure.symantec.com/connect/forums/backup-vm-order Thread was locked, unresolved. Are we ...
Forum Discussion by deejerydoo | 01 Mar 2015 | 6 comments
I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution We are currently using NetBackup to take VMware "vmdk" backups on a nightly basis. On our SQL Server machines, we need the ability to do  point-in-time ...
Forum Discussion by A_J_A | 20 Feb 2015 | 0 comments
I need a solution Windows Server 2012 R2 host servers are members of a Server 2008 domain, hosted on of the servers. All guest VMs are Windows Server 2008 SP2. Backup Exec 2014 SP2 ...
Forum Discussion by Sublaner | 17 Feb 2015 | 4 comments
I need a solution I have a Backup Exec 2014 SP2 media servers and I have Microsoft Hyper-V 2012. I have a VM that installed Windows server 2003 x64 SP2 with MS SQL 2005 SP4. I ...
Forum Discussion by kf2013 | 16 Feb 2015 | 9 comments
I need a solution Basic Scenario ============ Windows 2008 Physical Server running BackupExec 2014 SP1 ESX 5.0 Host managed by Virtual Centre (on VM) The Backup server ...
This issue has been solved
Forum Discussion by venetis | 13 Feb 2015 | 4 comments
Provide an easier, more automated way to Enable packages on FE's when moving to/from, or adding to Server Groups; instead of having to manually Enable each package and package version separately. Suggest you create a different interface and have ...
Idea by da2125@att.com | 06 Feb 2015 | 0 comments
I need a solution Has anyone experienced the Virtual machines going out of network during the backup using "VMware" policy. Apparently , the Windows VMs losing connectivity ...
This issue has been solved
Forum Discussion by manussnair | 05 Feb 2015 | 7 comments