Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 1 comment
I need a solution Hello! I would like a help to solve this problem: When creating a new layer in the Symantec Workspace Virtualization Admin, the error is occurring in 1722. ...
Forum Discussion by HelderRS | 29 Sep 2014 | 5 comments
I need a solution Vmware Backup failed with error code 6 suddenly for some of the clients.    Error bpbrm(pid=33007) from client XXXXX: ERR - Error opening the snapshot ...
Forum Discussion by Ramkumar S | 18 Sep 2014 | 3 comments
I need a solution Hi Friends,   I have VM machines server 2012 with installed SEP 12.RU2 agent installed. All server machines are not taking update from SEPM server but when we ...
Forum Discussion by Baljeet | 13 Sep 2014 | 3 comments
I need a solution Hello, I am having a problem with restoring a Full vm guest with 7.5.06 version of netbackup. I am trying to restore to an alternate location (ESX server). ...
This issue has been solved
Forum Discussion by Dsss | 05 Sep 2014 | 6 comments
Can we please get an option in the Vmware policy template to "try quiescing first", but continue without if the vmware tools service is not running (or not installed)? Similar to how the option to "Try SAN, NBD, etc.." If the job ...
Idea by someguy | 26 Aug 2014 | 0 comments
I need a solution I have the following error message on two HyperV-V 2012 platforms have reinstalled twice agents and error, which could not be removed? Backup- ...
This issue has been solved
Forum Discussion by Jonbs | 26 Aug 2014 | 2 comments
I need a solution Morning all, I'm getting an issue with the backups on a couple of VM's that I recently mIgrated from the VC 4 setup to our new VC 5.5.  After the ...
Forum Discussion by MikeBuck | 22 Aug 2014 | 3 comments
I need a solution Hello, I'm having an issue where my VMware backups are not running. When I run a job it just stays qued up. In the Activity Monitor under the State Details it ...
This issue has been solved
Forum Discussion by cyberninja | 13 Aug 2014 | 15 comments
I need a solution I am having an odd issue whereby a large number of clients are out of date. I have checked a number of things and cant find a solution. This includes ensuring the GUP ...
This issue has been solved
Forum Discussion by Avikar | 05 Aug 2014 | 6 comments