Video Screencast Help

Search

Search results

I need a solution Hi All, I'm trying to find the differences between these two commands in Netbackup. In the Netbakcup 7.6 TroubleShooting Guide, there is the same ...
Forum Discussion by Duygu | 02 Jul 2015 | 4 comments
I need a solution Apologies if this has been asked (and answered) before, but I couldn't find a solution. We have a windows 2008 master server running Netbackup 7.6.0.4 and vmware ...
Forum Discussion by npais | 02 Jul 2015 | 3 comments
I need a solution Hallo Forum, bei uns kommt das Symantec Backup Exec 2014 zum Einsatz. Auf unserem ESX werden 12 virtuelle Maschinen betrieben. Nach Installation und einrichtung ...
Forum Discussion by jnsrpn | 18 Jun 2015 | 1 comment
I need a solution I have a Windows Server 2012 R2 running Backup Exec 15 with a license for a VmWare Agent. I installed the Agent to the ESXi Host and the host shows up under servers in ...
Forum Discussion by jahicks7 | 10 Jun 2015 | 9 comments
I need a solution I am trying to install SEP 12.1.6 on a Windows 10 vm.  I get the following error when launching setup: Symantec Endpoint Protection cannot be installed without ...
Forum Discussion by AUGIRL | 10 Jun 2015 | 4 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution Hi all, I am using Symantec BE 2012 SP4 (Rev. 1798) on a physical server. I'm trying to add my vCenter (vCenter v5.1) server but I get credential error. ...
Forum Discussion by Paolo Spaziani | 01 Jun 2015 | 2 comments
I need a solution Hi There, I would be grateful if anybody could assist me to address the below issue i am getting. Windows Events Id: 8193 Backup- Server Address ...
Forum Discussion by hashsysadm | 01 Jun 2015 | 22 comments
I need a solution Hi, We have just upgraded to 7.6.1.1 and have a new issue whereby every day 5-10 of 50 or so of our VMware Snapshot backups sit waiting for the snapshot created at ...
This issue has been solved
Forum Discussion by OxBrOps | 18 May 2015 | 6 comments
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments