Video Screencast Help

Search

Search results

I need a solution Hi, I am trying to take the backup of Vcenter which has many Debian VM machines.  I am wondering if someone is taking backup of Debian 6.0.10  Linux ...
Forum Discussion by adeelarifbhatti | 18 Sep 2014 | 1 comment
I need a solution Hi,   I am new to Symantec messaging gateway and i want to learn this product -   1. How to work on Symantec messaging gateway thru Command line. ...
Forum Discussion by ndutt | 17 Sep 2014 | 2 comments
Since v5.1 of vSphere, VMware have focused on providing web based management for the vSphere environment, with v5.5 more functionality has been placed into the vSphere Web Client to bring its capabilities on par to that of the Windows based vSphere ...
Article by Virtually_LG | 12 Sep 2014 | 0 comments
I need a solution Hi All,   We have upgraded our production environment to 7.5 version and started rollout of agnet on workstations. Some critical applications are not working ...
Forum Discussion by Mohd Wasique | 09 Sep 2014 | 0 comments
I need a solution I need to backup Vmware hosts with Windows VMs and some Physical Windows hosts over FC - not the LAN This is a new deployment using NetBackup 7.6 Can i deploy ...
This issue has been solved
Forum Discussion by gazman187 | 05 Sep 2014 | 2 comments
I need a solution Hi, I'm trying to install the SEP client on a VM and receive the message "Install server not responding". I have SEP Manager installed on the ...
Forum Discussion by ITguy123456 | 05 Sep 2014 | 2 comments
I need a solution Dear All , I  am using  Symnatec Backup Exec 2012   in our  environment   i have   3 hard  drive   A B  C   3 Tera each   i  want   to recycle   my  backup  when ...
Forum Discussion by Haroon khan | 21 Aug 2014 | 3 comments
I need a solution I recently upgraded my test client's AV from 12.1.4100.1426 to 12.1.4112.1456, no change in features or policies, system stayed in the same group and shows the ...
Forum Discussion by Bsalyer | 20 Aug 2014 | 6 comments
I need a solution Soon as my BE2014 server tries to connect to my mail server through any means, it crashes the agent on the mail server, all was fine on BE2012R3 a day ago, all my ...
Forum Discussion by DESCC Systems D... | 17 Aug 2014 | 3 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment