Video Screencast Help

Search

Search results

I need a solution Hi, I have a number of netbackup questions and as you will notice the reccurring "theme" in those questions is around virtulisation of media servers as ...
Forum Discussion by ArisFC | 28 Apr 2015 | 13 comments
I need a solution Hi, Since upgrading to EV 11.0.1 we've had to reinstall the Index redistributable 4 times in 2 months. Clearly indicating something wrong. Having just got ...
Forum Discussion by EVGarrison | 28 Apr 2015 | 6 comments
I need a solution Hello, We are currently deploying VDI solution where for our users. I have built Windows 8.1 Ent template with all the required softwares installed including ...
This issue has been solved
Forum Discussion by habibalby | 22 Apr 2015 | 18 comments
I do not need a solution (just sharing information) Hyper-V host: Windows 2012 R2 in a farm using CSV volumes, with NetBackup Client v7.6.1.1.  Storage target is MSDP on 5230 Appliance ...
Forum Discussion by sdo | 11 Apr 2015 | 7 comments
I need a solution Hi, We need help or advise with the following. Whe are looking for a new backup software solution We have a trail version running Backup Exec 2014 on ...
Forum Discussion by mvdijck | 02 Apr 2015 | 11 comments
I need a solution Hallo, mich würde es interessieren warum es bei Symantec noch immer nicht die Möglichkeit gibt, virtuelle Maschinen aus dem Backup anzustarten um sie in ...
This issue has been solved
Forum Discussion by sam36 | 01 Apr 2015 | 3 comments
I need a solution Hi This is my enviroment: Master / Media server on the same host: Windows 2012 R2 physical server with FC dual port connected to a two fabric SAN Brocade ...
This issue has been solved
Forum Discussion by larjona | 30 Mar 2015 | 2 comments
I need a solution Hi guys,  We need a help. Now we install SEPM 12.1.5 in windows 2008 R2with Embedded.we have plan to SEPM Server move to windows 2012 R2 with SQL..what are the ...
This issue has been solved
Forum Discussion by shaabin | 25 Mar 2015 | 4 comments
I need a solution Hi, up to now we've had the following setting in the Domain Properties window to delete non-persistent virtual clients after 30 days.  We now need to change this ...
This issue has been solved
Forum Discussion by dan43 | 24 Mar 2015 | 3 comments
I need a solution Hi, anyone else is facing this issue when backup Exec 2012 SP4 restores a full vmdk (not GRT) from tape? Issues: a) We had to redirect the restore directly ...
Forum Discussion by suraya | 22 Mar 2015 | 5 comments