Video Screencast Help

Search

Search results

I need a solution We have EV 9.0.4 running on Dell PowerEdge 2800. The OS is Windows 2003 R2 (Enterprise Addition). The EV databases are on a separate SQL 2005 server. Since Windows ...
Forum Discussion by siddiqir | 02 Mar 2015 | 4 comments
I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution We are currently using NetBackup to take VMware "vmdk" backups on a nightly basis. On our SQL Server machines, we need the ability to do  point-in-time ...
Forum Discussion by A_J_A | 20 Feb 2015 | 0 comments
I need a solution Hi,   We have some servers running hyper-v however the previous administrator took wayyy too many snapshots on the hyper-v and i do not know if some of them ...
Forum Discussion by andy-ng | 15 Feb 2015 | 1 comment
I need a solution Basic Scenario ============ Windows 2008 Physical Server running BackupExec 2014 SP1 ESX 5.0 Host managed by Virtual Centre (on VM) The Backup server ...
This issue has been solved
Forum Discussion by venetis | 13 Feb 2015 | 4 comments
I need a solution I have some backup exec licensing questions I'm trying to figure out. Background:  I have a VMWARE farm of 3 bare metal servers and a SAN.  The VCENTER5 ...
Forum Discussion by SGrim80 | 10 Feb 2015 | 4 comments
I need a solution Has anyone experienced the Virtual machines going out of network during the backup using "VMware" policy. Apparently , the Windows VMs losing connectivity ...
This issue has been solved
Forum Discussion by manussnair | 05 Feb 2015 | 7 comments
I need a solution On page 40 of the NetBackup v7.6 Admin Guide for Hyper-V, there is a section which says: To restore an individual file that is larger than approximately 2 GB, ...
This issue has been solved
Forum Discussion by sdo | 04 Feb 2015 | 2 comments