Video Screencast Help

Search

Search results

I need a solution Hello! I have a virtual machine which is windows server 2003 with KD-role and it is backuped by use of Agent for application and databases and a BE Server 2014. I ...
Forum Discussion by happypumper | 27 Feb 2015 | 1 comment
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 2 comments
I need a solution Hallo zusammen, leider habe ich keine Supportadresse gefunden an die ich mich wenden könnte - deswegen versuche ich mein Glück bei Euch (aber villeicht kann mir ja ...
Forum Discussion by Markus.F | 25 Feb 2015 | 4 comments
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution Hi Our´s backup worked well about 6 months and after that some day backup completed some not. Here is there error! Any idea? Server 2012 std Hyperv ...
Forum Discussion by khanhnguyen | 18 Feb 2015 | 6 comments
I need a solution Windows Server 2012 R2 host servers are members of a Server 2008 domain, hosted on of the servers. All guest VMs are Windows Server 2008 SP2. Backup Exec 2014 SP2 ...
Forum Discussion by Sublaner | 17 Feb 2015 | 4 comments
I need a solution I have the following set up in my NBU environment:- NBU: 7.6.0.1 Master Server: Windows 2008 64bit v-center Server: 5.5 80% of the clients configured ...
This issue has been solved
Forum Discussion by as@bs | 17 Feb 2015 | 1 comment
I need a solution I have a Backup Exec 2014 SP2 media servers and I have Microsoft Hyper-V 2012. I have a VM that installed Windows server 2003 x64 SP2 with MS SQL 2005 SP4. I ...
Forum Discussion by kf2013 | 16 Feb 2015 | 9 comments
I need a solution I have some backup exec licensing questions I'm trying to figure out. Background:  I have a VMWARE farm of 3 bare metal servers and a SAN.  The VCENTER5 ...
Forum Discussion by SGrim80 | 10 Feb 2015 | 4 comments
I need a solution Hi All. I use SBE 2014 as trial version. on Windows 2008 x64 R2 I can't create backup my virtual machine on VMware ESX-4.1 Error: Final error: ...
Forum Discussion by energystart | 02 Feb 2015 | 2 comments