Video Screencast Help

Search

Search results

I need a solution I'm considering rolling out the Backup Exec Management Plugin for VMware with the vSphere C# client.  However need to establish the minimum set of permissions ...
This issue has been solved
Forum Discussion by DeadEyedJacks | 17 Aug 2015 | 4 comments
I need a solution Hello, we have just upgraded to Backup Exec 15 and bought Hyper-V agents for our 2012R2 Cluster. I am finding that when a HyperV backup is run and the Cluster Shared ...
This issue has been solved
Forum Discussion by MartinA5678 | 06 Aug 2015 | 3 comments
I need a solution Hi All, I need a help. In VMware based backup will the external mounted filesystem in VM from storage devices like Netapp get backed up? ...
This issue has been solved
Forum Discussion by kumarantg | 05 Aug 2015 | 4 comments
I need a solution Hi there I've been reading up a bit about Netbackup and VMware backup and restore options and architectures, trying to find out how I could make what ...
This issue has been solved
Forum Discussion by DNT | 20 Jul 2015 | 6 comments
I need a solution Hi All, I would like to ask what is the requirements of hyper-v host when we will backup a VM. like (CPU, RAM, etc) I know it will use some resources while ...
This issue has been solved
Forum Discussion by joefreyatatado | 17 Jul 2015 | 2 comments
I need a solution Hi I am encountering an error in Netbackup with the VmWare snapshot. Had a peak and i find 2 errors, 156 which is generally an error getting the snapshot, and the ...
This issue has been solved
Forum Discussion by Mastana420 | 16 Jul 2015 | 8 comments
I need a solution Apologies if this has been asked (and answered) before, but I couldn't find a solution. We have a windows 2008 master server running Netbackup 7.6.0.4 and vmware ...
Forum Discussion by npais | 02 Jul 2015 | 6 comments
I need a solution Hi, We do our backups for VMs using NetBackup VIP policy. The last few days I have noticed that the Windows admins added a network interfaces to cluster nodes. The ...
This issue has been solved
Forum Discussion by NCS-SAN | 29 Jun 2015 | 8 comments
I need a solution Hi, We are currently on version 7.6.0.4 and I'm reading the notes to upgrade to version 7.6.1.2. We need this version because I need the support for ...
This issue has been solved
Forum Discussion by ErwinVreys | 23 Jun 2015 | 2 comments
I need a solution We have some x64 bit Linux 5.4 VMs which we want to perform a VM backup.  There is a requirement to use SYMCquiesce.iso.  Our Master/Media servers are 7.6.0.2. ...
This issue has been solved
Forum Discussion by Lee C | 17 Jun 2015 | 1 comment