Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
Forum Discussion by lanloun | 30 Sep 2014 | 5 comments
I need a solution Guys, I have a Solaris based Master server and 5 x 5220 Appliances (media). I am interested to configure VMware backup over SAN. I need confirmation on whether ...
Forum Discussion by Itegral | 24 Sep 2014 | 5 comments
I used to use another backup software to backup our VMs, it allowed me to select the vmdk files individually or backup the VM as a whole. This is great for DR processes where you need to restore VMs without additional DATA drives and can save significant ...
Idea by iamoris | 17 Sep 2014 | 0 comments
I need a solution Hi,   I am new to Symantec messaging gateway and i want to learn this product -   1. How to work on Symantec messaging gateway thru Command line. ...
Forum Discussion by ndutt | 17 Sep 2014 | 2 comments
You can download the full technical white paper below – it is intended to assist partners and customers as they implement data protection solutions based on the Backup Exec™ 3600 R3 Appliance. This brief will explore the following topics as they relate ...
Article by GFK | 12 Sep 2014 | 0 comments
I need a solution HI All, I am now working with a backup solution to backup RHEL and Windows cluster. I know nothing about how to backup clustering environment. Master Server ...
This issue has been solved
Forum Discussion by jeorainc | 19 Aug 2014 | 12 comments
I need a solution Just a quick post to ask if someone ever installed any of the DLP server roles on Amazon Cloud Services? I'm planning to install Enforce Server and Mail ...
Forum Discussion by haroldvm89 | 15 Aug 2014 | 1 comment
I need a solution Hello, I'm having an issue where my VMware backups are not running. When I run a job it just stays qued up. In the Activity Monitor under the State Details it ...
This issue has been solved
Forum Discussion by cyberninja | 13 Aug 2014 | 15 comments
I need a solution This might be a dumb question.. I got the link for the service account requirements for Netbackup in Vcenter from the below technote.. ...
This issue has been solved
Forum Discussion by jinxnbu | 06 Aug 2014 | 1 comment
I do not need a solution (just sharing information) This thread is to see what thoughts are from customers side within ITMS Share your thoughts here about required area of ITMS ...
Forum Discussion by Igor Perevozchikov | 01 Aug 2014 | 19 comments