Video Screencast Help

Search

Search results

I need a solution How does Symantec Critical System Protection work with virtual machines?  In a  typical VM layout where a physical server is installed and is running an OS, and a ...
Forum Discussion by KimberleyG | 26 Feb 2015 | 0 comments
I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 5 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 2 comments
I need a solution Hallo zusammen, leider habe ich keine Supportadresse gefunden an die ich mich wenden könnte - deswegen versuche ich mein Glück bei Euch (aber villeicht kann mir ja ...
Forum Discussion by Markus.F | 25 Feb 2015 | 2 comments
I need a solution Master & Media  Solaris 10, NBU 7.6.0.3 Backup hosts : Win 2008, NBU 7.6.0.3 VM backups of some clients are intermittently failing, I found following ...
Forum Discussion by ChAmp35 | 25 Feb 2015 | 5 comments
I need a solution Hi, Does NetBackup support backup Solaris 11.2 Kernel zones? The published tech note on Solaris virtulization support almost 1 year old. ( ...
Forum Discussion by mahesh Wijenayaka | 22 Feb 2015 | 2 comments
I need a solution We are currently using NetBackup to take VMware "vmdk" backups on a nightly basis. On our SQL Server machines, we need the ability to do  point-in-time ...
Forum Discussion by A_J_A | 20 Feb 2015 | 0 comments
I need a solution Hello, I'm designing Backup Exec enviroment with 20 BE servers managed with central CASO. All backups will be performed using AVVI. I found document on ...
Forum Discussion by mrzepecki | 20 Feb 2015 | 5 comments
I need a solution Hi I'm taking on a migration of an Enterprise Vault 11.0.1 server which is currently based on a Microsoft cluster and it will be migrated to a new single VM. ...
Forum Discussion by Chris Bamforth | 18 Feb 2015 | 3 comments
I need a solution Hi Our´s backup worked well about 6 months and after that some day backup completed some not. Here is there error! Any idea? Server 2012 std Hyperv ...
Forum Discussion by khanhnguyen | 18 Feb 2015 | 6 comments