Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) Hi all, I'm playing with Altiris - sorry SMP - for long time enough now to really believe in the Technology – so don’t get ...
Forum Discussion by anthonypascucci | 24 Apr 2014 | 0 comments
I need a solution What are the minimum permissions needed for Backup Exec to run.  The Backup Exec service account is currently an Enterprise Admin and that seems way too high.  But ...
Forum Discussion by jpawlicki | 24 Apr 2014 | 0 comments
I need a solution HI, we have 1 customer who has 2 VMWare ESXi 5.0 Hypervisors with the free license of VMWare. We were backing up these ESXi 5.0 machines with Symantec back-up Exec ...
Forum Discussion by JosVerhallen | 24 Apr 2014 | 2 comments
I need a solution I need some assistance. We are thinking to upgrade our vCenter from a Windows machines, to the vCenter Virtual Appliance, which runs on Linux. Do you think ...
Forum Discussion by Arsalan_2k | 23 Apr 2014 | 3 comments
I need a solution Vmware Backup getting failed with error code 6 (the backup failed to back up the requested files)   4/23/2014 10:14:56 AM - Info bpbrm(pid=28976) starting bptm ...
Forum Discussion by Ramkumar S | 22 Apr 2014 | 1 comment
I need a solution I am trying to restore the vmdk files from a vCenter backup to a folder location on the media server, but I get the following error.  Final error: 0xe00095b3 - ...
Forum Discussion by Russ Clark | 22 Apr 2014 | 2 comments
I need a solution IHAC that is utilizing Oracle RAC 11 in Solaris Zones and has advised us that Oracle do not support SFRAC in this environment. If fact they claim it is incompatible. ...
Forum Discussion by bduthie | 22 Apr 2014 | 2 comments
I need a solution Hi There,   I have backup exec 2010 installed on server 2008 attached with HP tape drive , I installed backup Exec agent on some virtual machine and physical ...
Forum Discussion by Need2know | 21 Apr 2014 | 6 comments
I need a solution I would like to create an image of a fully configured ESX1 5.1 Server that I can deploy out to new Servers.   Does anyone know if this is possible or if a tool ...
Forum Discussion by P4trick | 21 Apr 2014 | 1 comment
I need a solution Hello, I would appreciate any assistance with troubleshooting VMWARE backups. It was working briefly using the nbd transport method but seems to have started ...
This issue has been solved
Forum Discussion by mobyslick1999 | 22 Apr 2014 | 3 comments