Video Screencast Help

Search

Search results

I need a solution We have EV 9.0.4 running on Dell PowerEdge 2800. The OS is Windows 2003 R2 (Enterprise Addition). The EV databases are on a separate SQL 2005 server. Since Windows ...
Forum Discussion by siddiqir | 02 Mar 2015 | 4 comments
I am working on a government contract where our customer requires us to use IPv6 in as many places as possible.  I recently discovered that our NetBackup 7.6.0.1 will not communicate with our vCenter server over IPv6 while performing a VMWare backup.  A ...
Idea by super_ray | 02 Mar 2015 | 0 comments
I need a solution Hello we have started testing BE 2014 and have all the latest Service Packs. We are trying to leverage Virtual Center to do backups of Windows and Linux host and ...
Forum Discussion by Paul Aviles | 02 Mar 2015 | 2 comments
I need a solution Hello Everyone, We are a small firm running Backup Exec 2014 SP1 for backup process. Most of our backup jobs are VM servers & few of them are physical server ...
Forum Discussion by ragatry | 02 Mar 2015 | 6 comments
I need a solution Hi People, Where can I find the configuration to change the NTP setting for the Symantec Messaging Gateway v10.5.1-2 ? since this is a VMware virtual machine, ...
Forum Discussion by John Santana | 01 Mar 2015 | 4 comments
I need a solution Identified as a problem in 2012, as expected! https://www-secure.symantec.com/connect/forums/backup-vm-order Thread was locked, unresolved. Are we ...
Forum Discussion by deejerydoo | 01 Mar 2015 | 6 comments
I need a solution Hello! I have a virtual machine which is windows server 2003 with KD-role and it is backuped by use of Agent for application and databases and a BE Server 2014. I ...
Forum Discussion by happypumper | 27 Feb 2015 | 1 comment
I need a solution How does Symantec Critical System Protection work with virtual machines?  In a  typical VM layout where a physical server is installed and is running an OS, and a ...
Forum Discussion by KimberleyG | 26 Feb 2015 | 1 comment
I need a solution Hi All, Looking for some expertise on this matter... Tips Tricks etc. Company is moving datacenters, SEPM is not physically moving. Plan is to build new ...
Forum Discussion by Avikar | 26 Feb 2015 | 7 comments
I need a solution Hello Friends, We got an outage after upgrading Symantec, 11.1.XX to 12.1.XX 1) We had 230 plus SEP clients. 2) We had only 40 licenses available. ...
Forum Discussion by noelintrovert | 26 Feb 2015 | 4 comments