Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have backup exec 11d 64bit and all updates installed Windows 2003 sp2 64bit with all updates installed Exchange 2007 sp1 64bit with all updates ...
Forum Discussion by SFM | 31 Dec 2007 | 14 comments
I need a solution     Hello, I'm hoping to get some information from you guys in the forum. I have successfully restored a folder from a 'test account mailbox', but ...
Forum Discussion by MattE | 31 Dec 2007 | 0 comments
I need a solution Hello-      I've looked for a solution other places, but to no avail. I am running RHEL 4 64 bit and using Backup Exec 11d SP2. I cannot seem to get a backup ...
Forum Discussion by IT@Prostor | 28 Dec 2007 | 1 comment
I need a solution I've setup Continuous Management Server on an offsite hosted server connected over a VPN to backup key data. I'd like to restore this data to the ...
Forum Discussion by latham | 28 Dec 2007 | 1 comment
I need a solution Hi,   I've just installed BackupExec in the trial version because I'm considering to switch to it from a competing product. I've set up Full and ...
Forum Discussion by Martin Dalum | 28 Dec 2007 | 7 comments
I need a solution I have a been asked to restore all the email for the last 6 months for an employee.  In doing so, I'm redirecting the email to an new mailbox.    The ...
Forum Discussion by JB331 | 27 Dec 2007 | 0 comments
I need a solution Hey guys, I have an BE 11d 7170 with SP2 installed, backing up Microsoft Exchange 2003 SP2 Information Stores. The backup job completes successfully, but I ...
Forum Discussion by Rafael DAuria | 26 Dec 2007 | 43 comments
I need a solution Is the Oracle 10g Release 2 Real Application Cluster based on a ASM disk supported from the VERITAS BackupExec Agent for Oracle Databases ? ...
Forum Discussion by alexgan | 26 Dec 2007 | 0 comments
I need a solution Hi all   i have CPS installed on our two servers. Installation and communication "seems" fine and i can modify the cps server form both servers. ...
Forum Discussion by Cobra | 25 Dec 2007 | 1 comment
I need a solution Hello,   The backupexec Linux agent installed (version 7170) on Suse Enterprise crashes when I am running backups. When I check the logs (logs from ...
Forum Discussion by dbs | 22 Dec 2007 | 4 comments