Video Screencast Help

Search

Search results

I need a solution  Hi,  I need specific help removing Backup Exec Remote Agent  version 12.5 from Debian Linux servers so I can install the new remote agent for Backupexec 2010. Can ...
Forum Discussion by MCSE4U | 31 Dec 2009 | 3 comments
I need a solution i'm trying to delete a user in Symantec DLO 11d 7170.  the console shows delete pending for two days now.  I followed the instructions at ...
Forum Discussion by jonathan.farmer... | 31 Dec 2009 | 1 comment
I need a solution Anyone know of a way to pass a variable to a  Task or Job?   To be a little more descriptive I am creating a workflow that will gather information from a user.  I ...
Forum Discussion by GoomRock | 31 Dec 2009 | 1 comment
I need a solution Hi, Users that have the DLO agent installed are getting a pop-up with three options - switch to, retry or cancel. Switch to just pops up the start menu. Retry ...
Forum Discussion by Flexera | 31 Dec 2009 | 3 comments
I need a solution Hello, I would like to know how to install VeritasNetBackup client on Ex2007 SCC, operating system is Windows Server 2008 sp2. I haven't found any ...
Forum Discussion by jpk_2005 | 31 Dec 2009 | 0 comments
I need a solution Hello All, For quite sometime, we are experiencing this issue. Scenario : - Media Server: - BEWS 12.5 SP2 with Exchange 2k7 Mgmt tools SP1 & Roll-up 9 ...
This issue has been solved
Forum Discussion by GauravAditya | 30 Dec 2009 | 2 comments
I need a solution I have BE 11d and purchased a remote sever agent and exchange agent presuming I would get a v11d version. I received a 12.5 version. Can this be used with v11d? ...
This issue has been solved
Forum Discussion by MGM | 30 Dec 2009 | 1 comment
I need a solution Hello, I'm testing out the restoration of a Hyper-V virtual machine (VM) and having some issues. The virtual machine was backed up while it was running from ...
Forum Discussion by Frank Lesniak | 30 Dec 2009 | 3 comments
I need a solution Hy there, I've a bit of a problem with my Backup Exec 10d: It does skip a lot of files and this happens although I've the following stuff selected for ...
Forum Discussion by blubb | 30 Dec 2009 | 4 comments
I need a solution First post, so please forgive me if I'm not being complete... Here's the issue: We are trying to get a remote agent working on a Windows 2008 R2 ...
Forum Discussion by M. Hylarides | 30 Dec 2009 | 4 comments