Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello Friends, We need to setup the vaulting in our netbackup 7.1 infra. Just want to know which license is required for vaulting configuration for duplication ...
This issue has been solved
Forum Discussion by run2delhi | 30 Dec 2011 | 1 comment
I need a solution Hi all, I have an issue (I think) with a DLO's agent : every hour a lot of files are saved (locally then on the network) although those files have not been ...
Forum Discussion by pfr | 30 Dec 2011 | 1 comment
I need a solution I'm using Altiris Deployment Solution (For Dell) 6.9 SP5 on my cluster. Recently I wanted to upgrade operating systems on blade servers to Scientific Linux / ...
Forum Discussion by januszm | 30 Dec 2011 | 4 comments
I need a solution I have been backing up a sql database for months now and i just noticed that the transaction logs are not being truncated.  I really am not sure why I thought this but ...
This issue has been solved
Forum Discussion by Stanleyj | 30 Dec 2011 | 2 comments
I need a solution i want to create a symantec server in which i can create a cenralised server to show all my user in Different location.i have 3 location 1 is main and other 2 are ...
This issue has been solved
Forum Discussion by roh234 | 30 Dec 2011 | 12 comments
I need a solution can anyone explain me how symantec network access control works?.. The link below is a great The link below is a great place to start for getting your SNAC ...
Forum Discussion by sadelphin | 30 Dec 2011 | 3 comments
I need a solution Hi we have netbackup 6.5.5 enterprise server and have just found a need to install the client agent on a rhel u2 x86 server, and lo and behold we cannot find the ...
This issue has been solved
Forum Discussion by NHL | 30 Dec 2011 | 6 comments
I need a solution Hey Guys I've been doing some searching but can't find an answer to my problem running Enterprise Vault 9.0.2 and Outlook 2007 pretty simple, on ...
This issue has been solved
Forum Discussion by hit_the_apex | 29 Dec 2011 | 2 comments
I need a solution WE've DS 6.9 SP5 MR1. First time ever now with this version we've now a few (7 computers with Windows 2008 R2 SP1 out of 60) now runs a job (with PING ...
Forum Discussion by Tripper | 29 Dec 2011 | 5 comments
I need a solution I'm getting an error in log viewer after performing the latest updates to smp.   unable to generate policy xml for item:  inventory plug-in upgrade. ...
This issue has been solved
Forum Discussion by chessdotcom | 29 Dec 2011 | 20 comments