Video Screencast Help

Search

Search results

I need a solution I am working to enable USB device blocking across our enterprise, and it is generally working very well. We use a number of MS LifeCam Studio 1080p webcams at various ...
This issue has been solved
Forum Discussion by rodnalc | 30 Dec 2013 | 11 comments
I need a solution Envirornment  ; ----->  1 Tape library  with 2 LTO5 tape drives connected  to 2 NAS filers via FC  . -----> Backup exec 2012 Media server is not  at all ...
This issue has been solved
Forum Discussion by BALAJVAK | 30 Dec 2013 | 8 comments
I need a solution I have hit the issue of Shadow Copy components failing with status 156 on the inactive node of a cluster: ...
This issue has been solved
Forum Discussion by BAatSynthes | 29 Dec 2013 | 4 comments
I need a solution Hi All, I have a query related to Netbackup Licensing. We have 4 Windows 2008 R2servers. We have 1 Exchange server, 1 Active Directory and 2xfile servers. ...
This issue has been solved
Forum Discussion by Mazhar6520 | 29 Dec 2013 | 3 comments
I need a solution One of my customers are running their VM System without backup exec hypervisor agent, and they lost some of their important data which is about1.5TB capacity on the VM ...
This issue has been solved
Forum Discussion by Shwin23 | 29 Dec 2013 | 1 comment
I need a solution Hi,   I'm currently facing some strange behavior on my Netbackup Env.   On the 7.5.0.6 Master Server (Windows 2008R2 Physical Machine), there is ...
This issue has been solved
Forum Discussion by student1912 | 27 Dec 2013 | 9 comments
I need a solution Hello. I've got a RD1000 and I can see the data on it. I go into Storage -> Backup Sets and I can see the database has been backed up. I right click on it, ...
Forum Discussion by ComputerFlake | 26 Dec 2013 | 4 comments
I need a solution I need to find out who is primary login to each machine with the report has domain, user, computer name, IP address, Primary login user. which table I need to join ...
Forum Discussion by llian | 26 Dec 2013 | 4 comments
I need a solution Ever since we upgraded to 7.5 we are now seeing pc's wake from sleep about every 30 minutes.  This is happening more on XP but also on Win7 I have ...
This issue has been solved
Forum Discussion by SonicGT | 26 Dec 2013 | 13 comments
I need a solution Hello, It's possible to specify a Backup exec server with the module   BEMCLI  ,exemple "Get- BEJob ...
This issue has been solved
Forum Discussion by Exounet | 26 Dec 2013 | 2 comments