Video Screencast Help

Search

Search results

I need a solution About a month ago we built a new NS on a virtual server running WinServer 2012. I have finally gotten most of the kinks worked out and we are able to deploy images ...
Forum Discussion by s1rGr1nG0 | 19 Jun 2015 | 1 comment
I need a solution We're settiing up application filters to be able to identify systems that have older Internet Explorer versions that need to be updated for compliance. In ...
This issue has been solved
Forum Discussion by Meckron | 11 Jun 2015 | 7 comments
I need a solution Unable to start symantec management agent service when i go to services its says that starting but no action i have seen due to that i am unable to launch ...
This issue has been solved
Forum Discussion by Mark@Altiris | 05 Jun 2015 | 6 comments
I need a solution how the patch management works from beginning How machine gets patch how patch management know this patch has to be installed end user machine how end user ...
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 4 comments
I need a solution Hello everyone,      I'm noticing a strange issue with 3 of the last 4 agents we have deployed.  When I go into the Altiris 7.1 Console and pull up the ...
Forum Discussion by oscarc619 | 26 Mar 2015 | 8 comments
Please consider updating the <scriptCommandLine> tag of the VBScript Item (DE2893DC-E9D6-4551-9B9D-2A8FCA5513FA) used by client side Script Tasks to include //NoLogo. Currently there is a feature of script tasks documented at ...
Idea by m.taylor | 10 Jan 2015 | 1 comment
I need a solution Hello all, I haven't done in this in so long...I kind of forgot! Current setup: NS 7.5 SP1 HF2 with NBS and Task imaging and serving 2200 clients. PXE ...
This issue has been solved
Forum Discussion by tloenhorst | 09 Dec 2014 | 6 comments
What is required to create such environment, where you will be able to receive mail notifications about Agent service crash from any of available managed endpoints via mail? This scenario is applicable for SMP 7.1.x and SMP 7.5.x 1. ...
Article by Igor Perevozchikov | 14 Nov 2014 | 0 comments
I need a solution Soooo looooong story short there are some tweaks that can be made to the rc.netboot file in the /etc folder of the netboot.dmg file in the netboot folder on the ...
Forum Discussion by schuttwm | 04 Nov 2014 | 6 comments
I need a solution Hi, While trying to open the Altiris agent in Windows 7 64 bit OS, getting the error message as Error activating agent session 4:Unspecified ...
Forum Discussion by ashokkumardurai | 09 Oct 2014 | 2 comments