Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Any idea why the SEPM console is showing a machine as having a Win Vista OS when the machine in fact has Win 7 installed? Running SEP12RU4Mp1. How many ...
Forum Discussion by ThaveshinP | 20 Nov 2014 | 6 comments
I need a solution Can anyone confirm whether it is possible to export the Windows firewall config (ports etc...block- allow) and import it into a SEP firewall policy? ...
This issue has been solved
Forum Discussion by ThaveshinP | 09 Nov 2014 | 3 comments
I need a solution According to the article : https://www-secure.symantec.com/connect/blogs/trojanpoweliks-threat-inside-system-registry   there are 2 IPS signatures available listed ...
This issue has been solved
Forum Discussion by ThaveshinP | 03 Nov 2014 | 6 comments
I need a solution Hi, Our company recently started upgrading laptops to Win 8.1. Since then we have had a couple of calls logged for slow responsiveness after having SEP 12RU4b ...
This issue has been solved
Forum Discussion by ThaveshinP | 30 Oct 2014 | 5 comments
I need a solution Running Win 7 (64bit OS) with SEP 12Ru4Mp1 installed (all features except firewall enabled). User has to run a "Virtual PC XP Mode " to get a 32bit ...
Forum Discussion by ThaveshinP | 15 Oct 2014 | 3 comments
I need a solution Does anyone have a graphical overview of the step-by-step guide to deploy SEP12RU5 to a linux host? 1 ...
This issue has been solved
Forum Discussion by ThaveshinP | 08 Oct 2014 | 3 comments
I need a solution Does anyone know of a way to uniquely identify SEP clients using only the communication information when a client pulls updates and not through the SEPM? We need ...
This issue has been solved
Forum Discussion by ThaveshinP | 06 Oct 2014 | 7 comments
I need a solution Hi All, Found a machine that had this "virus" - Every time a browser is opened (IE, Firefox, Chrome) by default the istartsurf.com is initiated. Does ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 7 comments
I need a solution Just downloaded RU5 now. Has anyone tried upgrading yet from either RU4 / Ru4Mp1 /Ru4mp1a to RU5 ? Last 2 times I upgraded , ran to an issue to increase the ...
Forum Discussion by ThaveshinP | 19 Sep 2014 | 6 comments
I need a solution At Site A, technician uses same installation package to do the upgrade and the upgrade happens. However taking another pc from Sita A (same image for workstation and ...
This issue has been solved
Forum Discussion by ThaveshinP | 18 Sep 2014 | 4 comments