Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution When I install the agent and reboot the workstation, the screen pop up saying No object file was specified. This may have occurred because you are starting the ...
This issue has been solved
Forum Discussion by llian | 03 Jun 2014 | 5 comments
I need a solution I have logical drive running everyday around 9:00AM in the morning, the reason I want to keep the drive mapping, I realized that if the user not login to workstation ...
Forum Discussion by llian | 02 Jun 2014 | 0 comments
I need a solution Is anyway I can import all the computers from Altiris into Active direcotiry? From Altiris I created separate filter for separate department. (example: Fince) and ...
Forum Discussion by llian | 01 Apr 2014 | 1 comment
I need a solution I get email a lots from my users saying they can not use PcAnywhere connect to user's PC, so I use Computer Management --> Action--> Connect to another ...
Forum Discussion by llian | 12 Feb 2014 | 0 comments
I need a solution I have server 2008 enterprise server run NS7.1.1.1, it has 16 GB of memory, and SQL 2005 server is running on the same box, sometime when I lunch the console it was ...
Forum Discussion by llian | 15 Jan 2014 | 1 comment
I need a solution I need to find out who is primary login to each machine with the report has domain, user, computer name, IP address, Primary login user. which table I need to join ...
Forum Discussion by llian | 26 Dec 2013 | 4 comments
I need a solution We have some  new MAC 10.8.5 machines, but somehow I can see them through my console, I have to manually install on each machine, I did the first mac machine it work, ...
Forum Discussion by llian | 18 Dec 2013 | 5 comments
I need a solution Did anyone know that Altiris have BIOS report? like wak on lan report, like enable power management? Low Power mode?   Thanks   Lillian ...
Forum Discussion by llian | 20 Aug 2013 | 3 comments
I need a solution I am still running 7.1, I upgrade all my workstaion from 7.0 to 7.1 last year in May, the other day I was talk to Altiris technical support, and he suggested me to ...
Forum Discussion by llian | 11 Jul 2013 | 1 comment
I need a solution We have two Atlriis servre in our environment, my server is call "AltirisServer1", and another server is call "Altiris-7-1" The Altiris-7-1 ...
Forum Discussion by llian | 17 Jun 2013 | 3 comments