Video Screencast Help

Search

Search results

I need a solution Netbackup Appliance 5230, 2.6.0.2 acting as master with a windows 2008 media server for offsite tape duplication.  This is a new setup and on all of our sql agent ...
This issue has been solved
Forum Discussion by bmaro | 30 Jul 2014 | 6 comments
I need a solution Hi all,  Can anyone tell me if NetBackup 7.6 Replication Director supports NetApp cluster mode environments? I can only find old documentation which says it is not ...
This issue has been solved
Forum Discussion by bpdown | 29 Jul 2014 | 2 comments
I need a solution Dear all, I saw a command "bpimagelist -U -backupid BACKUPID", what is backupid? And what I need as below: Backed Up Expires Files KB ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 6 comments
I need a solution Dear all, My purpose is to reuse the unuseful media, however, I'm not sure my command is right or not to remove the unuseful media. Ex: the unuseful media ...
This issue has been solved
Forum Discussion by HowardYu | 28 Jul 2014 | 5 comments
I need a solution Failed trying to perform a SQL restore (NBU SQL agent) from a VMware policy with "SQL Server Recovery" enabled. 07/24/2014 14:01:30 - begin Restore ...
This issue has been solved
Forum Discussion by ga2peio | 24 Jul 2014 | 3 comments
I need a solution Hi, I have been using the trial for Backup Exec 2014 and am about to buy the licenses required to carry on using it. The systems and applications I will be ...
This issue has been solved
Forum Discussion by Ben Wicks | 24 Jul 2014 | 5 comments
I need a solution I have been using Microsofts DPM 2007 on a W2K3 32-bit server since 2007.  Used BE for many years before that including netware Agents.  Still have Version 11 ...
This issue has been solved
Forum Discussion by pjamme | 23 Jul 2014 | 2 comments
I need a solution I am trying to do FULL backup of Lotus Domino Server 8.5.3 (FP6) , but I am getting various errors as shwoed in the logs. I ahve Transactional Logging enabled ...
This issue has been solved
Forum Discussion by aacable | 20 Jul 2014 | 4 comments
No I need a solution *** Moved to new discussion from  ...
This issue has been solved
Forum Discussion by PD001 | 16 Jul 2014 | 7 comments
I need a solution Hello All, We have a claim on the icon Vontu (DLP) which appears on the Windows bar below, thank's to give me a solution to disable the display of the Agent ...
This issue has been solved
Forum Discussion by Mavericks SYS | 16 Jul 2014 | 3 comments