Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi, I have a VMware VDI environment and now i need to take a backup. Can somebody please expalain is backup exec or netbackup supports to take a backup of this ...
This issue has been solved
Forum Discussion by Sajid Siddiqui | 19 Oct 2014 | 4 comments
I need a solution Hello,   I have just restarted my server twice and when i go to the tasks menu to see the schedule of SSR 2011, than it says: Updating Schedule. It is ...
This issue has been solved
Forum Discussion by Nico van Elteren | 17 Oct 2014 | 2 comments
I need a solution Hi all,   Does anyone know when SFWHA will support Microsoft SQL Server 2014? I dont see SQL 2014 in support matrix.   Thanks     Allen ...
This issue has been solved
Forum Discussion by ylin-123 | 15 Oct 2014 | 1 comment
I need a solution Hi All, I have Backup Exec 2014 installed on a Windows 2012 Standard HyperV server. I have 3 virtual servers in which the agent appears to be installed but only ...
This issue has been solved
Forum Discussion by Triven | 15 Oct 2014 | 3 comments
I need a solution Hi, I have installed Backup Exec 2014 with SP1 on a Windows 2008R2 server that hosts Symantec Enterprise Vault 10.0.4. In Backup Exec, I see 'two' ...
This issue has been solved
Forum Discussion by Michael Rydzewski | 14 Oct 2014 | 3 comments
I need a solution I need a query that I can use to create a token for the task server that the machine has most recently been connected to as of last inventory update.  I have seed ...
This issue has been solved
Forum Discussion by schuttwm | 13 Oct 2014 | 4 comments
I need a solution Hi, is there any Client-Only Package available for SEP 12.1 RU5 ? Or do I need to upgrade clients with a full package ? Thanks ...
This issue has been solved
Forum Discussion by DCourtel | 13 Oct 2014 | 5 comments
I need a solution Hi, I'm setting up a standalone file & print server, which will run Backup Exec 2014 with a tape library. As it's running Backup Exec on the server ...
This issue has been solved
Forum Discussion by Ben_Blackmore | 13 Oct 2014 | 2 comments
I need a solution Hi, I am running backup exec 2012 and I am having an issue where the licensing is being incorrectly reported by the Symantec Backup Exec License Assessment Tool ...
This issue has been solved
Forum Discussion by Mani102 | 13 Oct 2014 | 4 comments
I need a solution Traditionally, we use WSUS to patch all of our Windows systems, including our servers.  For our client endpoints we have the systems configured to do the installs ...
This issue has been solved
Forum Discussion by burndtjammer | 09 Oct 2014 | 2 comments