Video Screencast Help

Search

Search results

I need a solution Hello, I actually have a problem/interrogation during my exploitation of DLP web service. Indeed, I wish to create a web site (HTML web application) ...
This issue has been solved
Forum Discussion by lbd | 20 May 2015 | 2 comments
I need a solution Hello Are there any videos on how to configure the Service Desk 7.5 platform? Thank you in advance 1 ...
This issue has been solved
Forum Discussion by efyuze | 20 May 2015 | 2 comments
I need a solution Hi ! I don't can backup sharepoint and exchange with granular option. I has been configure NFS Service as docoumentation ...
This issue has been solved
Forum Discussion by brunosousasf | 19 May 2015 | 12 comments
I need a solution I have a Dell server with Server 2012 R2 installed. I am trying to install Backup Exec 2012 but get an error that it is not compatible. Tech support said it was. I am ...
This issue has been solved
Forum Discussion by Church Server Man | 19 May 2015 | 1 comment
I need a solution Friends, NBU Master & Media SuSe Linux 10 SP2 NB?U 7.6.0.3 Really strange problem. I can't seem to inventory the diskpool, unable to see the ...
This issue has been solved
Forum Discussion by Spartacus81 | 19 May 2015 | 7 comments
I need a solution Hi! Can I use 1 group update provider for multiple groups? Example. I have SEP structure My company - Computers M (group) Members: PC1, PC2 - Servers ...
This issue has been solved
Forum Discussion by msolovey | 19 May 2015 | 5 comments
I need a solution Please provide the procedures for upgrading remote agent. Please note that i am using Backup Exec 2014 version. Please provide the procedure for Backup Exec 2014 ...
This issue has been solved
Forum Discussion by sazzad | 18 May 2015 | 12 comments
I need a solution Hello everyone, We are planning to migrate from ARCserve r16.5 SP1 to the latest Backup Exec. The plan is to do this without losing our old backups from ARCserve. ...
This issue has been solved
Forum Discussion by John Burg | 18 May 2015 | 5 comments
I need a solution I have a BE 2014 Media server that has been in production for about 8 months now.  I just received a notice saying that a trial license is about to expire.  It appears ...
This issue has been solved
Forum Discussion by GSB 2 | 15 May 2015 | 2 comments
I need a solution I've just added my first computer to the CMDB since we upgraded from 7.6 to 7.6 HFA1. The normal procedure would be adding the computer to the predefined ...
This issue has been solved
Forum Discussion by Howard Gyton | 15 May 2015 | 10 comments