Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hallo, mich würde es interessieren warum es bei Symantec noch immer nicht die Möglichkeit gibt, virtuelle Maschinen aus dem Backup anzustarten um sie in ...
This issue has been solved
Forum Discussion by sam36 | 01 Apr 2015 | 3 comments
I do not need a solution (just sharing information) Hallo. Wir sind ein Notes Laden und wollen auf Exchange. Könnt ihr mir mal sagen wie ihr eure Exchange Famr sichert? Ich ...
Forum Discussion by Thomas Schulz 3 | 31 Mar 2015 | 0 comments
I need a solution Hallo, ich habe hier folgenden Aufbau: - Symantec Backupexec 2014 SP2 + Hotfix 227745 auf Windows 2008 R2 - Zielserver: Exchange 2010 auf Windows 2008 R2  ...
Forum Discussion by nugator | 04 Mar 2015 | 5 comments
I need a solution Hallo zusammen, leider habe ich keine Supportadresse gefunden an die ich mich wenden könnte - deswegen versuche ich mein Glück bei Euch (aber villeicht kann mir ja ...
Forum Discussion by Markus.F | 25 Feb 2015 | 7 comments
I need a solution Hallo,  ich habe den vmware VSS Support über die Programminstallation entfernt.  Ich finde auch in der Regestry und im Programmordner wie in TECH129864 ...
Forum Discussion by Max_NK | 26 Jan 2015 | 9 comments
I need a solution Hallo zusammen, wir haben einen MS Exchange 2010 im Einsatz, der auf einem Windows 2008 R2 installiert ist. Unser Backup machen wir mittels Backup Exec 2010 mit ...
Forum Discussion by Digger2010 | 23 Jan 2015 | 1 comment
I need a solution Hallo, in der Übersicht der Server wird symbolisch bei drei meiner Windows-Server angezeigt, dass Updates vorhanden sind. Wenn ich aber aber die Agents für die ...
This issue has been solved
Forum Discussion by Cox4a | 12 Jan 2015 | 6 comments
I need a solution Hallo, auf unserem Backup Server schlägt seit 2 Wochen auf einmal das lokale Backup fehl. Alle anderen Backups (SQL, Exchange, Fileserver) funktionieren. ...
This issue has been solved
Forum Discussion by Torsten1 | 01 Dec 2014 | 9 comments
I need a solution Hallo Gemeinde, nun haben wir uns als Ersatz für den Microsoft Forefront die Symantec Mailsecurity geholt und nun funktioniert diese nicht. Das Setup erkennt ...
Forum Discussion by net-plan | 18 Nov 2014 | 0 comments
I need a solution Hallo, ich habe im März Exchange 2013 CU3 auf einem Server 2008R2 installiert. BE 2012 SP3 läuft auf auf einem seperaten Server 2008R2. Der Information Store war ...
This issue has been solved
Forum Discussion by Christian W. | 18 Nov 2014 | 4 comments