Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution anyone knows why because backup using windows agent has a very low transfer rate compared to the transfer rate of the previous days ??. yesterday was 5500 MB / Min and ...
Forum Discussion by carlos_cuestas | 28 Aug 2014 | 2 comments
I need a solution Hola, Plataforma Altiris 7.5. Desde hace unos días en todos los clientes aparece la pestaña de "Actualizaciones de Software" no disponible. ...
Forum Discussion by Estrella | 24 Jun 2014 | 17 comments
I need a solution Recientemente he tenido que reinstalar BE2012 SP4 en una unidad de disco distinta para liberar espacio en C:. Tal como decía la documentación, copié ...
Forum Discussion by Kobalt | 03 Jun 2014 | 2 comments
I need a solution Es posible el uso de SAN Client en Backup Exec 2012 o 2014; Realizando los backups directamente desde los clientes hacia el Media Server? Gracias!! What SAN ...
Forum Discussion by VlaRosario | 02 Jun 2014 | 5 comments
I need a solution Una copia desde el System Recovery fallo. Al intentar ejecutarle nuevamente me sale el siguiente error: ...
Forum Discussion by John Renteria | 29 May 2014 | 1 comment
I need a solution Buenas noches   Quisiera que me ayudaran a configurar el agente de backupExec 2012, hemos adquirido la solucion para realizar imagen completa a dos servidores ...
This issue has been solved
Forum Discussion by jagomez.sv@gmail.com | 05 Apr 2014 | 2 comments
I need a solution Installing the client and allow connections to the server endpoint, the firewall is off not allow me to send log in installation package, but if client responds ping ...
Forum Discussion by INDUSTRIA REYES | 19 Mar 2014 | 8 comments
I need a solution Tengo un servidor de Backup Exec 2012 con SP3 que respalda varios cluster de SQL, sin embargo en todos los casos se están respaldando todos los nodos. Alguien tiene ...
This issue has been solved
Forum Discussion by Manuel_Montoya | 10 Mar 2014 | 1 comment
I need a solution Hola a todos.. Tengo instalado DLP 12.0.1. en servidores y estaciones, el problema es que los equipos que tienen instalado el agente se van poniendo lentos cada ...
This issue has been solved
Forum Discussion by Camiban | 09 Jan 2014 | 3 comments
I need a solution Buenas a todos y gracias a cualquiera que se moleste en leer este post con ánimo de ayudar.   Mi pregunta es la siguiente: En un servidor de Altiris 7.5 ...
Forum Discussion by PedroGallego | 09 Jan 2014 | 2 comments