Video Screencast Help

Search

Search results

I need a solution Hi Experts I am looking to configure SAP application hosts  as media server to backup itself to OST ProtecTIER What are the requirements I may required to list ...
Forum Discussion by LIMRA | 01 Jul 2015 | 1 comment
I need a solution The status of the backup as shown below: 29/6/2015 10:52:51 PM - Info nbjm(pid=7696) starting backup job (jobid=336464) for client JJHCOMVIP2, policy ...
Forum Discussion by hasbi | 29 Jun 2015 | 1 comment
I need a solution Hi All, i like to integrate my rman backup with netbackup i need some documents and steps how to do that  Grab the Netbackup Grab the Netbackup ...
Forum Discussion by sankarasuriyana... | 29 Jun 2015 | 2 comments
I need a solution Hello Experts, Master Server:- 7.6.0.1 (Win 2008 R2) Trying to move image db from c:/ to d:/ referred below article. ...
This issue has been solved
Forum Discussion by Hargyan Sharma | 20 Jun 2015 | 8 comments
I need a solution Hi All One of our RMAN backup has been failing with error code 6. This status code is generic error and dba is also getting MML error on there side. We are using ...
Forum Discussion by sparshav | 19 Jun 2015 | 1 comment
I need a solution How can we provide to a customer the CPU and RAM requirements needed to run a NBU agent (file system and/or database) in each one of the diferent operating systems? ...
Forum Discussion by jmarques68 | 19 Jun 2015 | 2 comments
I need a solution Hello, about "Closed Index Location" in this Blueprints https://www-secure.symantec.com/connect/articles/n... and in this Whitepaper: ...
Forum Discussion by Strangedays | 17 Jun 2015 | 1 comment
I need a solution So we got, Linux Master server using NBU 7.6.0.1 Appliance 5220 acting as media server in a remote location (client site) And in the same lan this server: ...
Forum Discussion by George Dicu | 11 Jun 2015 | 5 comments
I need a solution Hi, I am looking for video which is having the training/configuration steps for Enterprise vault backup using NetBackup. Dont know of any videos, use Dont ...
Forum Discussion by shinnet | 10 Jun 2015 | 3 comments
I need a solution Hi, I'm installing Netbackup Client 7.6.1 for RedHat 7.1. The system shows the following after installing the client, please advise? WARNING: Installation ...
This issue has been solved
Forum Discussion by YC | 10 Jun 2015 | 4 comments