Video Screencast Help

Search

Search results

I need a solution Hello,         I am trying to evaluate the Netbackup Latest version. Can some one help me from where do i download the latest version of Netbackup and also to get ...
Forum Discussion by PuneRider | 26 May 2015 | 1 comment
I need a solution Hi, I am trying to install netbackup 7.6.0.1 client setup on   Win2k8 R2 enterprise server, but setup getting failed with   ERROR: Internal Error 2738. ...
Forum Discussion by sachin3200 | 25 May 2015 | 4 comments
I need a solution Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't have a verbose progress... ...
Forum Discussion by brunosousasf | 25 May 2015 | 2 comments
I need a solution Hi ! I search the best policy for EV backup policy in Netbackup ! How you backup EV ? How you backup closed partition ? You use 1 policy or various ...
Forum Discussion by brunosousasf | 22 May 2015 | 2 comments
I need a solution Hi Looks like the manual implies there is not need for seperate MS-SQL backups as they automating included in the policy type - MS-SharePoint ....a correct ...
Forum Discussion by Jim-90 | 21 May 2015 | 1 comment
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 2 comments
I need a solution I wish to back up my Oracle 12c database direct to tape using Netbackup client 7.5 for Sun Solaris 10 however the oracle_link script says it isn't compatible with ...
This issue has been solved
Forum Discussion by Ravi Bhandari | 21 May 2015 | 3 comments
I need a solution Hi ! I don't can backup sharepoint and exchange with granular option. I has been configure NFS Service as docoumentation ...
This issue has been solved
Forum Discussion by brunosousasf | 19 May 2015 | 12 comments
I need a solution Hi All, I'm just looking for some clarification on configuring VMWare backups using the agent. My master is running 7.6.1.1 as are our 5230 Appliances ...
Forum Discussion by Kevin O'Connor | 19 May 2015 | 3 comments
I need a solution Friends, NBU Master & Media SuSe Linux 10 SP2 NB?U 7.6.0.3 Really strange problem. I can't seem to inventory the diskpool, unable to see the ...
This issue has been solved
Forum Discussion by Spartacus81 | 19 May 2015 | 7 comments