Video Screencast Help

Search

Search results

I need a solution hi All,   Good day   May I know what is the main reason why we came out an error "please refer to the attached file screenshot" it say ...
This issue has been solved
Forum Discussion by jun82 | 06 Aug 2014 | 1 comment
I need a solution Hi, can advice if BMC Patrol agent can be used to montior SSIM services and resources? Thanks. (Security, Symantec Security Information Manager, Agents, ...
Forum Discussion by lukeskwr | 19 May 2014 | 0 comments
I need a solution I have installed SSIM installer and Microsoft Windows server 2008(Domain controller) collector, but unable to find msvista logs not in logs folder and also not in ...
Forum Discussion by Y@Du | 25 Apr 2014 | 0 comments
I need a solution In visulazir when i checked table view many servers status shows "Clock out of sync", tried NTP server, but it already sync, unable to reolve the issue, ...
Forum Discussion by Y@Du | 25 Apr 2014 | 0 comments
I need a solution I have restarted the services through Windows Batch file in Agent, But still Events are not coming on SSIM, and when i checked MSvista Logs in Agent, These ...
Forum Discussion by Y@Du | 07 Apr 2014 | 1 comment
I need a solution I am little bit confused between Root Server in IP watchlist  and Destination Server in IP watchlist incidents in SSIM, Could any one elobrate it?? Hi, This ...
Forum Discussion by Y@Du | 30 Mar 2014 | 1 comment
I need a solution Dear All,   I have one IBM HTTP Server installed on solaries platform, It's log format is W3C extended as in original apache. The IBM HTTP Server is based ...
Forum Discussion by Milan_T | 11 Feb 2014 | 0 comments
I need a solution Hello All As I had installed the Symantec Vontu DLP in our organization, Please provide me some quick reference details for Symantec Vontu DLP Maintanance Issues ...
Forum Discussion by midhun | 23 Oct 2013 | 1 comment
I need a solution Hello.  I try to capture the Windows Logs from Windows Server 2008R2/2012/7 servers with SSIM 4.8.1.372. I configure everything as written in these topics:  ...
Forum Discussion by DeV1L | 01 Oct 2013 | 1 comment
I need a solution Hello   I have a problem with the Security Information Manager, when i tried to configure a new install on Linux operating system, i have several errors in my ...
Forum Discussion by Geoffrey.SA | 23 Aug 2013 | 0 comments