Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have installed two SEEM servers for High availability (using MS NLB) i.e. Primary & Secondary. Now when I'm configuring the "Management Agent ...
Forum Discussion by Wael Mirkhan | 23 Dec 2014 | 0 comments
I need a solution Hi all, We want to deploy DCS agent on ATM machines. We put a text file in the %temp% and the file include the agent name. We edit a silent install batch ...
Forum Discussion by allenchung | 22 Dec 2014 | 9 comments
When I install an SEP.cloud agent on a client's computer, as an MSP, I truly expect that it will remain on that computer for the life of the contract. Recently, a few clients have decided - for reasons I have yet to determine - to remove the SEP ...
Idea by kahml | 22 Dec 2014 | 1 comment
I need a solution Hello all ,  I want to know that once a client is purged for not connecting with the SEPM (default period being 60 days ) then once the client is purged based on this ...
Forum Discussion by Outrageous | 21 Dec 2014 | 11 comments
I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution Hello there, does anyone know whether there is a registry key for the SEP Client that can be read to determine whether a client is in quaratine or not? Thank ...
Forum Discussion by STHN | 17 Dec 2014 | 3 comments
I need a solution Mesdames et Messsieurs bonsoir. j'ai un propbleme que je viens de renconter avec mon anti-virus  Symantec EndPoint Protection. en effet depuis 3 jours mon ...
This issue has been solved
Forum Discussion by karaguer | 17 Dec 2014 | 3 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi, Because our old server have a problem, we have installed Symantec_Endpoint_Protection_12.1.5 on new server (new ip address) and restore database with backup ...
This issue has been solved
Forum Discussion by Sarach | 15 Dec 2014 | 4 comments
I need a solution Hi guys, I need the clarification on this, does DLP 12.0.1 agent support MAC OS? Thanks 1 ...
This issue has been solved
Forum Discussion by azrulikhwan | 15 Dec 2014 | 3 comments