Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi all! I have a problem with a Oracle Backup. I tried to realize a FULL backup but appears a problem. I dont know if it isn´t compatible or what? Windows ...
This issue has been solved
Forum Discussion by lfernandez | 24 Oct 2014 | 11 comments
I need a solution I have couple of virtual machines which run SQL 2008. Are there any cons to backing up SQL using the AVVI, is there any drawbacks in terms of restore or should I stick ...
Forum Discussion by jinxnbu | 23 Oct 2014 | 4 comments
I need a solution Recently I did an upgrade for a customer, backup exec 2012 SP3 to SP4. The upgrade went well, no problems at all. So after the upgrade I told the customer to plan the ...
This issue has been solved
Forum Discussion by maurijo | 23 Oct 2014 | 2 comments
I need a solution Hi, Is this normal for each SAP Backup netbackup will open a new session.  ...
Forum Discussion by Zakirkhan1069@G... | 23 Oct 2014 | 5 comments
I need a solution hi We are trying to make a recovery of Oracle database on a replica of production environment Report on the production environment recovery works out ...
Forum Discussion by jcprieto | 22 Oct 2014 | 4 comments
I need a solution Hi Colleagues  when I install  Symantect Backup Exec 2012 Agent  in a windows server 2008 R2 (64bit) , it gives below error "Error 1935. An error ...
Forum Discussion by Sajid Ali | 22 Oct 2014 | 2 comments
I need a solution hi, have just upgraded to 7.6 dlo server, and upgraded a couple of agents to 7.6.  i was told that doing this upgrade would resolve the failed to read data from ...
Forum Discussion by s support | 21 Oct 2014 | 13 comments
I need a solution We have upgraded to BE 2014 and SP1 and are unable to install the latest agents.  The backups still run but they complain about the agent being out of date. When ...
Forum Discussion by TheSkymanDC | 21 Oct 2014 | 9 comments
I need a solution Hello, master linux - 7.5.0.7 client win2k8 - 7.5.0.7   we use lotus policy lotus_database with backup seletion D:\Lotus\Domino\data\ where is ...
Forum Discussion by Marcelko | 21 Oct 2014 | 0 comments
I need a solution Hi, So I need to achieve the above and it all seems different to good old Backup Exec v10d and Exchange 2003 on 2003 Server where my admin account already had all ...
This issue has been solved
Forum Discussion by corriessol | 20 Oct 2014 | 3 comments