Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi All I need to uninstall Altiris Patmanagement agent on client manually Thanks   Unable to remove the   Unable to remove the Software Update ...
Forum Discussion by telecomvn | 29 Sep 2014 | 1 comment
I need a solution Hello everyone, We have never used agentless inventory, but we want to test it out on servers.  My question are: What is the impact on the network to perform ...
Forum Discussion by Blade_CO | 29 Sep 2014 | 4 comments
I need a solution Hello! Is there a way to change the patch repository on site server to a file server? I believe this can be done on NS: Settings > All Settings > ...
Forum Discussion by Marilou | 25 Sep 2014 | 2 comments
I need a solution Hi I have one problem with patch management. Client cannot apply patch. It alway show retrying and pending Although I installed patch manually. But it still ...
Forum Discussion by telecomvn | 23 Sep 2014 | 2 comments
I need a solution We are seeing an issue whereas the Symantec Management Agent (AeXNSAgent.exe) is either hanging when powering off/rebooting with the message "Shutting ...
Forum Discussion by MyITGuy | 23 Sep 2014 | 2 comments
I need a solution Hi, I am trying to schedule Altiris agent install on remote desktops/laptops. There is readily available option in Altiris 7.x platform for such an installation. ...
Forum Discussion by Keyur Desai | 22 Sep 2014 | 2 comments
I need a solution Hello All We have successfully installed Agents on 7.1 via GPO. We have used msiexec to create msi packeges pointing our Notification Server and dediceted Site ...
Forum Discussion by Makss | 22 Sep 2014 | 0 comments
I need a solution I set up a validation environment for CMS and AMS 7.5 SP1; our production environment is 7.1 SP2 MP1. I inherited the produciton environment at a lower install base, ...
Forum Discussion by SysAdmin_D | 19 Sep 2014 | 9 comments
I need a solution Hello All ,  Few clients in my network are unable to connect to NS and register while connected using wifi after upgrade to 7.5 SP1 I have to connect them to ...
Forum Discussion by @SVR | 17 Sep 2014 | 3 comments
I need a solution HI, We have created a task for Mozilla Firefox 31.0 in quick delivery. While pushing it to client machines it shows failure code -2147024680. Need help.   ...
Forum Discussion by ronak8590 | 16 Sep 2014 | 2 comments