Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have installed two SEEM servers for High availability (using MS NLB) i.e. Primary & Secondary. Now when I'm configuring the "Management Agent ...
Forum Discussion by Wael Mirkhan | 23 Dec 2014 | 0 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
I need a solution We are using Symantec NetbackUp 7.6.0.1 in Windows Server 2008 R2 and I have a problem regarding backing up our file data. Our File data is composed of *.pst's, ...
Forum Discussion by Jan Rustico | 20 Dec 2014 | 1 comment
I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
Forum Discussion by JGrabow | 19 Dec 2014 | 3 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hello Sym-People, Recently we have installed a new Sharepoint 2013 farm which consist of the following systems: 1 Application node 2 WFE nodes 2 SQL ...
Forum Discussion by Borealis | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi All, One of my clients wants to purchase BE 2014 Server license + Symantec Desktop & Laptops option; He wanted a confirmation that BE 2014 has the ...
This issue has been solved
Forum Discussion by Shwin23 | 16 Dec 2014 | 3 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution We have one Backup Exec 2012 Server in our infrastructure with 9 Agents for Windows installed.  This is an environment that I have taken over and there is little ...
Forum Discussion by ramadori | 15 Dec 2014 | 4 comments