Video Screencast Help

Search

Search results

I need a solution Hello, I need to upgrade the symantec dlo server to 7.6, wanted to confirm a few items:   1.  Will the server upgrade require a reboot? 2.  Will the ...
Forum Discussion by adam_at_the_tube | 18 Sep 2014 | 0 comments
I need a solution Hello, I am planning on upgrading our current Symantec Backup Exec server to 2014 from 2012 and I need to ensure a couple items before proceeding as my downtime ...
Forum Discussion by adam_at_the_tube | 18 Sep 2014 | 4 comments
I need a solution Hello,   I know that I cannot backup a Physical RDM via the AVVI agent. But, as one of my customer also use RDM but in virtual, the question is: will I be ...
Forum Discussion by The Boulon | 17 Sep 2014 | 5 comments
I need a solution Hi Guys,   I am in process of upgrading symantec 2012 to 2014 during upgrading it is asking for license, Can i use existing license recent recieved ...
Forum Discussion by mitsameer | 16 Sep 2014 | 2 comments
I need a solution Team,          We have 2010 R2 Solution connected with Dell Tape Drive. When we select one of the server for backup job, Sql Server source selection list is not ...
Forum Discussion by Devaraj_sym | 16 Sep 2014 | 1 comment
I need a solution Hey guys, I'am just supporting a new customer and I try to troubleshoot an EV 10.0.4 environment. I hope this section is ok, the topic goes hand in hand with ...
Forum Discussion by woelki | 16 Sep 2014 | 3 comments
I need a solution Hi So we are backing up our storage servers which have a capacity of almost 30 TB, we use an StorageLoader(Quantum Scalar i40) which are connected to the two ...
Forum Discussion by OneoOne | 16 Sep 2014 | 4 comments
I need a solution Dears, We have an issue with Backup exec 2010 R3 SP4 (Up to date) that when we try to edit or create a new selection list for exchange server only (No DAG) the ...
Forum Discussion by Fhaddad81-123 | 15 Sep 2014 | 0 comments
I need a solution Hi   We are actually using BackupExec 2014 with Deduplication Option Sometimes, during virtual Backup of Vsphere 5.1 virtual machines, Backup Server just ...
Forum Discussion by adminsi | 15 Sep 2014 | 3 comments
I need a solution Dear Team, I was in this forum for an help in configuring mail notification. I have configured notification by backup_exit_notification script and blat. However, as ...
Forum Discussion by susotest | 14 Sep 2014 | 1 comment