Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution This problem started after upgrading backup exec 2010 r3 sp3 to sp4. Every other day the backup of exchange mailbox failing with following error. V-79-57344-759 ...
Forum Discussion by RollersLoft | 25 Dec 2014 | 1 comment
I need a solution Hi, We have 12 branches with 12 file servers. We would like to manage backup for all the branches from head office . 1. Do i need to purchase 12 Backup Exec ...
Forum Discussion by Mazhar6520 | 23 Dec 2014 | 8 comments
I need a solution I have a vanilla windows 7 x64 professional that I need to get backup exec agent installed on so I can put it into production. I am having trouble getting it ...
Forum Discussion by Ron_W | 23 Dec 2014 | 15 comments
I need a solution We are using Symantec NetbackUp 7.6.0.1 in Windows Server 2008 R2 and I have a problem regarding backing up our file data. Our File data is composed of *.pst's, ...
Forum Discussion by Jan Rustico | 20 Dec 2014 | 1 comment
I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
Forum Discussion by JGrabow | 19 Dec 2014 | 3 comments
I need a solution Hello, Since recent, I have a problem with a specific VM that doesn't backup anymore. Specific error: Backup Set Detail Information ...
Forum Discussion by Christophe Vand... | 19 Dec 2014 | 7 comments
I need a solution I have backup a virtual machine with GRT enable. I need to restore few files from this backup however when I try to retore the only option I get is to restore vdmk ...
This issue has been solved
Forum Discussion by RollersLoft | 18 Dec 2014 | 3 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hello Sym-People, Recently we have installed a new Sharepoint 2013 farm which consist of the following systems: 1 Application node 2 WFE nodes 2 SQL ...
Forum Discussion by Borealis | 17 Dec 2014 | 2 comments
I need a solution Hi All, One of my clients wants to purchase BE 2014 Server license + Symantec Desktop & Laptops option; He wanted a confirmation that BE 2014 has the ...
This issue has been solved
Forum Discussion by Shwin23 | 16 Dec 2014 | 3 comments