Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution This problem started after upgrading backup exec 2010 r3 sp3 to sp4. Every other day the backup of exchange mailbox failing with following error. V-79-57344-759 ...
Forum Discussion by RollersLoft | 25 Dec 2014 | 5 comments
I need a solution We are using Symantec NetbackUp 7.6.0.1 in Windows Server 2008 R2 and I have a problem regarding backing up our file data. Our File data is composed of *.pst's, ...
Forum Discussion by Jan Rustico | 20 Dec 2014 | 1 comment
I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
Forum Discussion by JGrabow | 19 Dec 2014 | 3 comments
I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution We have one Backup Exec 2012 Server in our infrastructure with 9 Agents for Windows installed.  This is an environment that I have taken over and there is little ...
Forum Discussion by ramadori | 15 Dec 2014 | 4 comments
I need a solution I'm trying to trigger an alert from Download Insight, but when i'm downloading .exe files from client computers it doesn't say anything! I read i could ...
This issue has been solved
Forum Discussion by PatrickvO | 12 Dec 2014 | 4 comments
I need a solution Hello all , I have created few HI polcies to check . I need to know do I also need SEP 12.1.5 for endpoints ? or HI policies will also work on SEP 12.1.4 or earlier ...
Forum Discussion by Outrageous | 11 Dec 2014 | 18 comments