Video Screencast Help

Search

Search results

I need a solution Hi ! I search the best policy for EV backup policy in Netbackup ! How you backup EV ? How you backup closed partition ? You use 1 policy or various ...
Forum Discussion by brunosousasf | 22 May 2015 | 2 comments
I need a solution Hi all. I am talking about the integration that would allow to use the DLP console to release incidents from Brightmail's quarantine folders. We tried to ...
Forum Discussion by ANDREY FYODOROV | 22 May 2015 | 0 comments
I need a solution Hi all, Having a problem where the SEP12RU4MP1 client is connecting to the GUP on port 2967 but proxy logs shown by the network admin is having the client using ...
Forum Discussion by ThaveshinP | 22 May 2015 | 4 comments
As of SMP 7.6, the NS Agent for Mac includes a native pkg file to install the agent. This method is in addition to the previous methods of installing the NS Agent for Mac using a bootstrap or the native package files. One purpose for providing ...
Article by dougj | 21 May 2015 | 0 comments
I need a solution Hello, I am trying to figure out how to export a list of all clients via windows command line or, preferably, powershell. I found the below article and it ...
Forum Discussion by SSingley | 21 May 2015 | 4 comments
I need a solution I wish to back up my Oracle 12c database direct to tape using Netbackup client 7.5 for Sun Solaris 10 however the oracle_link script says it isn't compatible with ...
Forum Discussion by Ravi Bhandari | 21 May 2015 | 3 comments
I need a solution I am having the worst luck.  I setup my lab environment to get the DS portion for imaging to work.  I had everything setup and running smoothly, created client task to ...
Forum Discussion by msigler | 19 May 2015 | 1 comment
This computer-based training course shows you how to set up Windows Phone 8.1 in Symantec Mobility: Suite and how users enroll their devices. ...
Video by julia_wainwright | 15 May 2015 | 0 comments
I need a solution Hi Team,  Please suggest if any file/folder or .exe needs to exclude from antivirus scanning running on opscenter server (server1) and opscenter agent ...
This issue has been solved
Forum Discussion by Brits | 15 May 2015 | 9 comments
Installation of the NS Agent for ULM (and likely windows clients, as well) fails even when SSL/HTTPS is not configured on the NS/SMP server.  This applies to installations done from the NS console and by manually running an installation package or ...
Article by dougj | 12 May 2015 | 0 comments