Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have installed two SEEM servers for High availability (using MS NLB) i.e. Primary & Secondary. Now when I'm configuring the "Management Agent ...
Forum Discussion by Wael Mirkhan | 23 Dec 2014 | 0 comments
I need a solution Hello all ,  I want to know that once a client is purged for not connecting with the SEPM (default period being 60 days ) then once the client is purged based on this ...
Forum Discussion by Outrageous | 21 Dec 2014 | 11 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
I need a solution We are using Symantec NetbackUp 7.6.0.1 in Windows Server 2008 R2 and I have a problem regarding backing up our file data. Our File data is composed of *.pst's, ...
Forum Discussion by Jan Rustico | 20 Dec 2014 | 1 comment
I need a solution Hi, I am looking for a way to programatically find out the following: 1. An easy way to programatically get the closest Site Server .. I am ...
Forum Discussion by Dave Smith 3 | 19 Dec 2014 | 1 comment
I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution Hello there, does anyone know whether there is a registry key for the SEP Client that can be read to determine whether a client is in quaratine or not? Thank ...
Forum Discussion by STHN | 17 Dec 2014 | 3 comments
I need a solution Mesdames et Messsieurs bonsoir. j'ai un propbleme que je viens de renconter avec mon anti-virus  Symantec EndPoint Protection. en effet depuis 3 jours mon ...
This issue has been solved
Forum Discussion by karaguer | 17 Dec 2014 | 3 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments