Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have been using Netbackup for years and I just installed Check Point's Identity agent and there appears to be a conflict in ports used. I opened a ticket with ...
Forum Discussion by JGrabow | 19 Dec 2014 | 1 comment
I need a solution Hello, Since recent, I have a problem with a specific VM that doesn't backup anymore. Specific error: Backup Set Detail Information ...
Forum Discussion by Christophe Vand... | 19 Dec 2014 | 3 comments
I need a solution We have 1) Microsoft SharePoint Server 2013 on Windows Server 2008 R2, 64-bit 2) Symantec Data Loss Prevention 12.5.0.20035 on Red Hat 3) Symantec ...
Forum Discussion by ravy | 18 Dec 2014 | 0 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
Forum Discussion by agarcia79 | 17 Dec 2014 | 7 comments
I need a solution Mesdames et Messsieurs bonsoir. j'ai un propbleme que je viens de renconter avec mon anti-virus  Symantec EndPoint Protection. en effet depuis 3 jours mon ...
This issue has been solved
Forum Discussion by karaguer | 17 Dec 2014 | 3 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi, I have a scripted OS install working perfectly OK for an HP 6450b laptop. When I use the same scripted OS install on a Dell Latitude E5410, the script OS ...
Forum Discussion by RMSHAH50 | 16 Dec 2014 | 6 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hi,  Could someone tell me what is the function of "backup exec vss provider" ? How does it benefit the backup process ? It is set to manual in the ...
This issue has been solved
Forum Discussion by adeelarifbhatti | 14 Dec 2014 | 2 comments