Video Screencast Help

Search

Search results

I need a solution Hello All ,  Few clients in my network are unable to connect to NS and register while connected using wifi after upgrade to 7.5 SP1 I have to connect them to ...
Forum Discussion by @SVR | 17 Sep 2014 | 1 comment
I need a solution Team,          We have 2010 R2 Solution connected with Dell Tape Drive. When we select one of the server for backup job, Sql Server source selection list is not ...
Forum Discussion by Devaraj_sym | 16 Sep 2014 | 2 comments
I need a solution Hi So we are backing up our storage servers which have a capacity of almost 30 TB, we use an StorageLoader(Quantum Scalar i40) which are connected to the two ...
Forum Discussion by OneoOne | 16 Sep 2014 | 4 comments
I need a solution Hi i cant install sep on my Clients , installation complete with rollback. i use latest version of sep (12.1.4.1b) and i tried push install , package install , ...
Forum Discussion by mgmasterv2 | 15 Sep 2014 | 4 comments
I need a solution Hello Team, I have a NetBackup Master running on Linux,NB 7.5.0.4v . One of the client server ,oracle parent stream failing with error  code 29,however all child ...
Forum Discussion by reachah | 15 Sep 2014 | 3 comments
I need a solution Hi Friends,   I have VM machines server 2012 with installed SEP 12.RU2 agent installed. All server machines are not taking update from SEPM server but when we ...
Forum Discussion by Baljeet | 13 Sep 2014 | 3 comments
I need a solution When I make a backup tells me the pst is occupied by another application, as might fix it? I have the following configuration: Do ensure the VSS ...
Forum Discussion by Jonbs | 12 Sep 2014 | 1 comment
I need a solution I am having this problem on a number of servers since upgrading to Backup Exec 2014.  We spent a whole day working with one server to determine what can be causing ...
This issue has been solved
Forum Discussion by BernardJL | 10 Sep 2014 | 2 comments
I need a solution I have a one laptop with SEE-FD an someone run a defragmentation tool on it , Now the laptop doesnt start the windows and i cant get access to my information on the ...
Forum Discussion by J3d1 | 10 Sep 2014 | 3 comments
I need a solution I'm having an issue in the past couple weeks that I can no longer add servers to backup exec through the management console. I can install from the RAWS directory ...
Forum Discussion by LegAEI | 09 Sep 2014 | 7 comments