Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone, I'm trying to use SDCS to perform HIDS on my ESXi (5.5) systems. I've deployed a SDCS Collector on a dedicated VM and added the host to ...
Forum Discussion by notoanonimo | 28 Nov 2014 | 0 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
I need a solution Hi Guys,   I am not able to get CVE patches for Oracle (Java) in patch management.   I am using Altiris 7.5 HF4.   Can you help me out with ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 0 comments
I need a solution Hello Folks, We are implementing Altiris CMS 7.5 in our environment with Single Notification Server and few Site Servers. We are adviced to use the PKI ...
Forum Discussion by Raffu | 25 Nov 2014 | 0 comments
I need a solution Hi everybody, We have a standalone server as a backup media server (version 2014) and we want to backup whole things on shared disk that running windows cluster on ...
This issue has been solved
Forum Discussion by ThomasTse | 24 Nov 2014 | 5 comments
I need a solution Hi there,   I have performed two installations of SEP for linux on the same machine and have encountered the same error both times: ...
This issue has been solved
Forum Discussion by choisey | 24 Nov 2014 | 5 comments
I need a solution I have Backup Exec 2014 installed on a server running Windows Server 2008 R2 on a physical server, now our organization is planning to upgrade the Operating system of ...
Forum Discussion by j jon | 22 Nov 2014 | 2 comments
I need a solution Hi Everyone,   Need some clarification about GUP a. Is a GUP has dependency for example if i only enable the av only to the assign GUP. does GUP still ...
This issue has been solved
Forum Discussion by jun82 | 20 Nov 2014 | 2 comments
I need a solution Hello all , I want to install SEP 12.1.5 on the following versions of linux . Please confirm whether these versions are officially supported  1. CentOS 5.2 and ...
This issue has been solved
Forum Discussion by Outrageous | 19 Nov 2014 | 4 comments
I need a solution Hallo Gemeinde, nun haben wir uns als Ersatz für den Microsoft Forefront die Symantec Mailsecurity geholt und nun funktioniert diese nicht. Das Setup erkennt ...
Forum Discussion by net-plan | 18 Nov 2014 | 0 comments