Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) After yet another sucessful 7.6 upgrade I noticed the following at a customer site. It seems that between 7.5.0.6 and 7.6.0.2, VMware ...
Forum Discussion by Morten Seeberg | 22 Jul 2014 | 4 comments
I need a solution If i install agent manually no need reboot system. But if I do it from BE2014 console automaticaly reboot is needed? ...it might have to be with ...it ...
Forum Discussion by apomazkin | 22 Jul 2014 | 6 comments
I need a solution Hello,   Currently we have BE 2012 installed in windows 2008 , we are planning to install 2014 in windows 2012   Can we install BE 2014 fresh and copy ...
This issue has been solved
Forum Discussion by Ghouse Basha | 15 Jul 2014 | 1 comment
I need a solution Hi All, We recently upgraded SEP to latest version based on HeartBleed vuln.  Once we completed, we made a new package available to all SEP agents.  For some ...
Forum Discussion by JRS17 | 15 Jul 2014 | 5 comments
I need a solution I have close to 18000+ (SEP 11) clients that still need to be migrated / upgraded to SEP 12. Symantec has indicated that SEP11 will no longer receive updates from Jan ...
This issue has been solved
Forum Discussion by ThaveshinP | 14 Jul 2014 | 9 comments
I need a solution Hi, after upgrade from BE2012 ti BE2014 I met strange behavior. I can connect to my servers and see content and backup them but when trying to install agent ...
Forum Discussion by pepe lopez | 14 Jul 2014 | 7 comments
I need a solution Hello, I am looking to upgrade our Netbackup domain from 7.5 to 7.6. The issue I have is that Exchange 2003 GRT backups are no longer supported in Netbackup 7.6. ...
This issue has been solved
Forum Discussion by Carl_Ayres | 14 Jul 2014 | 9 comments
After watching the remote push of many BE RAWS installations/updates, it seems to me that a large part of updating an agent ends up being redundant (and probably mostly unused) files such as .net installation packages (At least .net 2 and .net 3.5) and ...
Idea by M Strong | 11 Jul 2014 | 1 comment
I need a solution Hi.  I performed the update from Backup Exec 2012 to Backup Exec 2014 on my server yesterday which went fine, but now I'm left with only one problem.  I have only ...
Forum Discussion by all2surreal | 10 Jul 2014 | 7 comments
I need a solution Hello, I have been trying find information about upgrading our windows 8 machines to windows 8.1 with out using teh windows store. Is this possible to do via ...
Forum Discussion by Tiberiustt | 04 Jul 2014 | 1 comment