Video Screencast Help

Search

Search results

I need a solution Hi All ,  Recently i upgraded SMP from 7.1  to 7.5 SP1 HF1. I am facing issues with client upgrade. I) When i enable the agent upgrade policy only few clients ...
Forum Discussion by @SVR | 27 Aug 2014 | 11 comments
I need a solution Hi, I would like to upgrade our current SEP management console (12.1.x) to the latest version.  I would also like to move the SEP management console to new ...
This issue has been solved
Forum Discussion by BillBrosius | 27 Aug 2014 | 4 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hi All, Kindly let me know the following few questions about pure disk. 1)what is pure disk? 2)About pure disk architecture? 3)About pure disk ...
Forum Discussion by Anil B | 23 Aug 2014 | 2 comments
I need a solution    Hi All,    After we upgraded our Symantec Endpoint Protection Management server with the newest version 12.1.4112.4156, we started to upgrade our ...
This issue has been solved
Forum Discussion by Dekich | 21 Aug 2014 | 9 comments
I need a solution Will the 7.5 SP1 agent work with the 7.6 server? It will take some time to get our agents updated. If it does work do we lose any functionality? Thank you! ...
This issue has been solved
Forum Discussion by Texas84 | 19 Aug 2014 | 2 comments
I need a solution We upgraded from 7.1 SP2 MP1.1 to 7.5 SP1 MP1 None of our servers or clients will connect to a task server now. We are unable to push the new agent. My client ...
This issue has been solved
Forum Discussion by StevenB. | 18 Aug 2014 | 2 comments
I need a solution Soon as my BE2014 server tries to connect to my mail server through any means, it crashes the agent on the mail server, all was fine on BE2012R3 a day ago, all my ...
Forum Discussion by DESCC Systems D... | 17 Aug 2014 | 2 comments
Following is a list of each component  of the Unix, Linux and Macintosh (ULM) Agent and Solutions and required information to manually install each component.    This document applies to SMP 7.5 SP1. For SMP versions prior to 7.5 SP1, see ...
Article by dougj | 15 Aug 2014 | 0 comments
I need a solution We have many issues with 11.6.3 and IE 8. We plan on upgrading DLP to 12.5 as well as move away from IE8. My question is, has anyone had problems with IE 8 where the ...
Forum Discussion by rsquare | 15 Aug 2014 | 8 comments