Video Screencast Help

Search

Search results

I need a solution Just downloaded RU5 now. Has anyone tried upgrading yet from either RU4 / Ru4Mp1 /Ru4mp1a to RU5 ? Last 2 times I upgraded , ran to an issue to increase the ...
Forum Discussion by ThaveshinP | 19 Sep 2014 | 3 comments
I need a solution Hello, I need to upgrade the symantec dlo server to 7.6, wanted to confirm a few items:   1.  Will the server upgrade require a reboot? 2.  Will the ...
Forum Discussion by adam_at_the_tube | 18 Sep 2014 | 2 comments
I need a solution Hello, I am planning on upgrading our current Symantec Backup Exec server to 2014 from 2012 and I need to ensure a couple items before proceeding as my downtime ...
Forum Discussion by adam_at_the_tube | 18 Sep 2014 | 4 comments
I need a solution At Site A, technician uses same installation package to do the upgrade and the upgrade happens. However taking another pc from Sita A (same image for workstation and ...
This issue has been solved
Forum Discussion by ThaveshinP | 18 Sep 2014 | 5 comments
I need a solution Dears, We have an issue with Backup exec 2010 R3 SP4 (Up to date) that when we try to edit or create a new selection list for exchange server only (No DAG) the ...
Forum Discussion by Fhaddad81-123 | 15 Sep 2014 | 0 comments
I need a solution Hi Friends,   I have VM machines server 2012 with installed SEP 12.RU2 agent installed. All server machines are not taking update from SEPM server but when we ...
Forum Discussion by Baljeet | 13 Sep 2014 | 3 comments
I need a solution Hi All,   We are planning to upgrade our existing Symantec opscenter server from 7.6.0.2 to 7.6.0.3 can any one provide me with links to any known issues. ...
This issue has been solved
Forum Discussion by BVshet | 12 Sep 2014 | 4 comments
I need a solution i heard today that 5 Jan 2015, SEP version 11 will not be able to get virus definition update. I already have server at version 12, but client version 11. ...
This issue has been solved
Forum Discussion by Jakawut.Ch | 11 Sep 2014 | 1 comment
I need a solution What is the current position as to support for EV11 from Netbackup utilising the EV DB Agent ? I am running NBU 7602 with EV11 - will 7603 support EV11 ? AJ ...
Forum Discussion by SYMAJ | 11 Sep 2014 | 6 comments
I need a solution We have multiple "Domains" in our SEP environment.  There used to be 2 separate Microsoft AD Domains which the SEP domains were tied to.  Now the two ...
This issue has been solved
Forum Discussion by JAunmc | 09 Sep 2014 | 7 comments