Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hello Sym-People, Recently we have installed a new Sharepoint 2013 farm which consist of the following systems: 1 Application node 2 WFE nodes 2 SQL ...
Forum Discussion by Borealis | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hi Friends, Could you please let me know the best practices to have Netbackup sql agent for MS SQLAO ( clusterd SQL server). NBU Master server: 7.6.0.2 on ...
Forum Discussion by Steve Austin1 | 06 Dec 2014 | 3 comments
I need a solution Hi All, I am new to VCS but good in HACMP. In our environment we are using VCS-6.0, I one server we found that the SG is not moving from one node to ...
This issue has been solved
Forum Discussion by prabindr | 04 Dec 2014 | 8 comments
I need a solution I am just wondering what is the average job rate you guys get? Please refer to the Please refer to the perfomance tuning guide. Performance/Job Rate would ...
Forum Discussion by rsiddiqi | 02 Dec 2014 | 8 comments
I need a solution Hi all, I followed many articles and tried but still, I am not able to get the report. I followed below article but still not able to do so: ...
Forum Discussion by Krunal Solanki | 28 Nov 2014 | 0 comments
I need a solution is the v-ray edition doesn't need an agent on the windows/linux vm like veambackup?  does it mean i can use ms vss shadow copy instead of backupexec vss and there ...
This issue has been solved
Forum Discussion by Arnie3 | 27 Nov 2014 | 2 comments