Video Screencast Help

Search

Search results

I need a solution Hi all, Having a problem where the SEP12RU4MP1 client is connecting to the GUP on port 2967 but proxy logs shown by the network admin is having the client using ...
Forum Discussion by ThaveshinP | 22 May 2015 | 4 comments
I need a solution Hi All, I migrated Netbackup server Operational Systema from W2K3 to W2K8 R2 and performed successfully the catalog restore. All environment is working proporly ...
Forum Discussion by nandolester | 21 May 2015 | 1 comment
I need a solution Hi Team, We have a Physical serverith win 2012 OS and the BMR backups are getting partial and in job details see below error. 17/05/2015 22:33:04 - Error ...
Forum Discussion by BVshet | 18 May 2015 | 3 comments
This computer-based training course shows you how to set up Windows Phone 8.1 in Symantec Mobility: Suite and how users enroll their devices. ...
Video by julia_wainwright | 15 May 2015 | 0 comments
I need a solution I've just added my first computer to the CMDB since we upgraded from 7.6 to 7.6 HFA1. The normal procedure would be adding the computer to the predefined ...
This issue has been solved
Forum Discussion by Howard Gyton | 15 May 2015 | 10 comments
Installation of the NS Agent for ULM (and likely windows clients, as well) fails even when SSL/HTTPS is not configured on the NS/SMP server.  This applies to installations done from the NS console and by manually running an installation package or ...
Article by dougj | 12 May 2015 | 0 comments
I need a solution Hi guys,  We have a issue wth Backup Exec 2015.Our SQL job is failed.i attached the log file.plz look that and give me the solution. Job Log ...
Forum Discussion by shaabin | 12 May 2015 | 4 comments
I need a solution HI, can anyone please share some links or articles wherein i can find: 1:How to deploy SEE on clients from universal server. 2.How to manage SEE universal ...
Forum Discussion by s.abrar | 11 May 2015 | 3 comments
I need a solution i have vackup issues for flat files. i found out that there's something wrong with VSS, DFS: -- C:\Windows\system32>vssadmin list writers vssadmin ...
Forum Discussion by DV1UBY | 10 May 2015 | 2 comments
Would be great to have support for some kind of NAS to be able to run Symantec Management Agent and use it as a package server. This could be a great solution for small sites with low bandwith. (Endpoint Management, 7.5, 7.5, 7.6, 7.6, Client ...
Idea by Stefan S. | 07 May 2015 | 0 comments