Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello,  I am having an odd issue.  It's my understanding that when you install the Management Agent on Mac, it is supposed to run under the user context the ...
Forum Discussion by JasonNimz | 31 Oct 2014 | 0 comments
I need a solution Backup Exec fails when backing up folder with names containing extended ASCII characters on Linux Server. (UBUNTU 10.04.4 LTS) Error V-79-57344-33967 Folder ...
This issue has been solved
Forum Discussion by informatica-cat | 31 Oct 2014 | 2 comments
I need a solution Hi, Our company recently started upgrading laptops to Win 8.1. Since then we have had a couple of calls logged for slow responsiveness after having SEP 12RU4b ...
Forum Discussion by ThaveshinP | 30 Oct 2014 | 4 comments
I need a solution Hi, I've created an action on a custom agent (based on ApplicationAgent) which can take a couple of minutes to complete.  However, the action will timeout ...
Forum Discussion by Bill Hurn | 30 Oct 2014 | 2 comments
I need a solution Dear good morning,  I have a problem with backup exec 2012, I can not do backup exchange 2010 Mailbox server and I get this error v-79-57344-37930.  I explain ...
Forum Discussion by Elmer Gomez | 30 Oct 2014 | 1 comment
I need a solution Hi, I have 2 Backup jobs created in backup exec and before we just had 2 drives for LTO5 tapes,  recently we have added 2 new LTO6 drives. I would like to ...
Forum Discussion by mosorio | 30 Oct 2014 | 3 comments
I need a solution Hi, We use BackupExec 2012 SP4 to backup (with an agent installed) a 2008 r2 server that holds among other things a small sql (CCSSQL).  The schedualed backup ...
Forum Discussion by ComdaIT | 30 Oct 2014 | 2 comments
I need a solution Hi;   we are doing full backup every night and then morning we started  we sent duplicate some other storage device over wan but the full backup size 3-4 gb on ...
Forum Discussion by Tulkas_61 | 30 Oct 2014 | 3 comments
I need a solution Hi All,   We have issue in one of our SQL server. We configured the DB backup newly for this server. We are able to take drive level backup but DB backup is ...
Forum Discussion by Mohammed Rafi | 30 Oct 2014 | 11 comments
I need a solution i'm trying to do some testing with backup up pst files with vss, and have checked article tech196101, and have ensured that all the points are correct, however i ...
Forum Discussion by s support | 29 Oct 2014 | 7 comments