Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution Hi, We have the following:- 1. BE 2014 on Windows 2008 R2 STD. 2. Tape Library - IBM TS3200 with two drive (one is LTO3 and other drive is LTO4). Drives ...
Forum Discussion by mrinal.sarkar6200 | 09 Sep 2014 | 1 comment
I need a solution Hi, We have the following. 1. BE 2014 on Windows 2008 R2 SP2. 2. IBM Tape Library with two drives and 44 Slots. [Model - IBM TS3200]. 3. I have created ...
Forum Discussion by mrinal.sarkar6200 | 04 Sep 2014 | 4 comments
I need a solution Hi, We have the following BE 2014 on MS Windows 2008R2 STD. VMware VSphare 5.1 and vCenter 5.1 We were taking the backup of a VM. the following ...
Forum Discussion by mrinal.sarkar6200 | 01 Sep 2014 | 2 comments
I need a solution Hi, We have the following :- 1. MS Exchange 2013 (CU2) on Windows 2012 STD (64bit). [This is a VM in Vsphare 5.x] 2. MS Exchange 2013 Cache server on ...
Forum Discussion by mrinal.sarkar6200 | 18 Aug 2014 | 1 comment
I need a solution Hi, SWe have NBU 7.0 on Windows 2008 R2 A Hp tape Library. Unable to take backup on tape with the error code 98. I have tried to reinstalll the robot ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 12 Aug 2014 | 27 comments
I need a solution Hi, We have the following 1. BE 2010 DLO Server and agents. 2. DLO 7.x Server. 3. Win XP and Win 7 as DLO clients BE 2010 server got corrupted, so ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 27 May 2014 | 2 comments
I need a solution Hi, Following were the infra details:- 1. VMware ESXi 5.0(2 no.) 2. VCenter 5.5. 3. VMotion is enabled. 4. four no. of VM for SAP and database is ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 07 May 2014 | 3 comments
I need a solution Hi, Following were the infra details:- 1. VMware ESXi (2 no.) 2. VCenter. 3. VMotion is enabled. 4. four no. of VM for SAP and database is DB2 ...
Forum Discussion by mrinal.sarkar6200 | 06 May 2014 | 15 comments
I need a solution Hi, We have the following infar:- 1, Symantec BE 2010 with DLO on Windows 2003 Std. server. 2. DC is not in the same network rather in the different ...
Forum Discussion by mrinal.sarkar6200 | 01 May 2014 | 4 comments
I need a solution Hi, We have the following details:- MAster /Media Server: - OS Name : Microsoft=Windows 2008 Standard, Version 6.0.6002 Service Pack 2 Build 6002 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 21 Apr 2014 | 4 comments