Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution How do I set up a package server so that if a package is not available on the package server it will download automatically from the NS. The issue we have is that ...
Forum Discussion by cathossie | 03 Mar 2013 | 4 comments
I need a solution Hi we are experiencing high CPU usage by the altiris agent, this causes the agent to either freeze or very slow to download packages. Server: Windows server ...
Forum Discussion by cathossie | 25 Feb 2013 | 4 comments
I need a solution I have a package server that lists packages and associated ID's under the package server tab. I have found that packages that are listed as "Package last ...
This issue has been solved
Forum Discussion by cathossie | 12 Feb 2013 | 3 comments
I need a solution Hi we are having issues with the Symantec Management Agent on client PC's becoming unresponsive when downloading and/or installing lots of Policies. we work in a ...
Forum Discussion by cathossie | 22 Jan 2013 | 5 comments
I need a solution Hi I am migrating from NS 6.0 to NS7.1 I have created a script as below which works if I push it through DS6.9, I need to run this through group policy also for new ...
This issue has been solved
Forum Discussion by cathossie | 17 Jul 2012 | 24 comments
I need a solution In NS 6.0 it was possible to right mouse click in the console on a computer -  choose - Power Management - Get Client configuration Is there something similar in ...
This issue has been solved
Forum Discussion by cathossie | 24 Jun 2012 | 3 comments
I need a solution Hi could anyone tell me when you open the Symantec console on a local PC (not when on server) and remote control a computer with PC anywhere agent(we do not have a PC ...
Forum Discussion by cathossie | 08 May 2012 | 0 comments
I need a solution We are in planning stages for migrating to SMP7.1 I have been asked by another team is it possible to have both the ns6 AND NS7.1 both installed on the same machine so ...
Forum Discussion by cathossie | 08 May 2012 | 5 comments
I need a solution Hi all what is the best way to do a full repair/reinstall SMP 7.1 sp2. I have moved the database from one sql 2008 server to another (both are off box), the process ...
This issue has been solved
Forum Discussion by cathossie | 27 Mar 2012 | 2 comments
I need a solution We recently moved to DS6.9 from DS6.8, this was a new install and not an upgrade. I am finding a lot of computers duplicated in the DS - they mostly appear to be ...
This issue has been solved
Forum Discussion by cathossie | 27 Nov 2011 | 6 comments